Like Tree242понравилось

[Мск] Автосервис у Автоуниверсала

Страница 175 из 315 ПерваяПервая ... 75125165173174175176177185225275 ... ПоследняяПоследняя
Показано с 1,741 по 1,750 из 3148
  1. #1741
    Saint_Sinner
    Старожил
    адрес то пропиши новый, что бы людям проще было....)))))))))))))

  2. #1742
    Lily
    Умница, красавица
    Цитата Сообщение от Автоуниверсал Посмотреть сообщение
    Позвони завтра с утречка в 10-30...11-00. Потихоньку приезжай. В личку отвечу по поводу адреса.
    Так вот завтра не смогу никак. Потихонечку, да??? Блин!

  3. #1743
    Вячеслав К
    Участник
    Братцы, помогите! пришла беда.
    Ехал на работу, на ходу мотор заглох, остановился на обочине.
    попытки завести успехом не увенчались мотор заводится работает 3-5 сек и глохнет.
    При нажатии на педаль газа глохнет сразу. Мотор 1,8 пробег 250т. Км.

  4. #1744
    7balov
    Участник
    Цитата Сообщение от Автоуниверсал Посмотреть сообщение
    Причин может быть великое множество-сцепление,зажигание,датчик детонации,бензонасос,регулятор давления, датчик массового расхода воздуха ,заклинивший торм. цилиндр и т.д. и т.п.. Разбираться все равно придется.
    Спасибо, понял. Как будете работать на майские уже знаете?
    И что в среднем встанет поменять сцепление, я уже давно подозреваю моему за 160тык пришёл капец.
    Ну и остальное тоже посмотреть не помешает

  5. #1745
    Автоуниверсал
    Автор темы
    Цитата Сообщение от 7balov Посмотреть сообщение
    Спасибо, понял. Как будете работать на майские уже знаете?
    И что в среднем встанет поменять сцепление, я уже давно подозреваю моему за 160тык пришёл капец.
    Ну и остальное тоже посмотреть не помешает
    Ответил в личку.

  6. #1746
    nail
    Участник
    Вячеслав К,
    Скорее всего датчик распредвала!!! Сам был в такой ситуации, спс Олегу. Или с насосом что то!!!!!

  7. #1747
    Вячеслав К
    Участник
    nail,
    Спасибо, датчики колен и распред валов заказал поменяю, а насос исправен работает проверили и давление дает 3 атм.

  8. #1748
    AyBolit
    Старожил
    Вячеслав К,
    На днях разъем с MAF снимал и заводить пытался, заводится на 3-5 сек и медленно глохнет.
    Для чего это делал? - ошибка 0300 есть.

  9. #1749
    Вячеслав К
    Участник
    AyBolit,
    никак не получается войти в диагностический режим

  10. #1750
    Max12980
    Участник
    Спасибо Олегу за отличную работу, вчера очень идеально все сложилось, да и новое место в удачном расположении)))

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •