Like Tree42понравилось

PRIMERA CLUB - КРАСНОЯРСК

Страница 135 из 480 ПерваяПервая ... 3585125133134135136137145185235 ... ПоследняяПоследняя
Показано с 1,341 по 1,350 из 4798
  1. #1341
    Hatori
    Участник
    Цитата Сообщение от lucik Посмотреть сообщение
    Всем привет! Ну что, как морозы переносим?
    Здарова. Морозы только настали, я первый год в зиму на этой машине, пока только присматриваюсь, Единственное расход бля в 18-20 литров с наступлением морозов напрягает, не понять это от мороза или от того, чо лямда или/и МАФ накрылись?!? ???
    Последний раз редактировалось Hatori; 15.12.2011 в 10:58.

  2. #1342
    Leha124rus
    Участник
    У меня расход не очень сильно вырос, но прежний хозяин машины предупредил, что зимой расход у него до 15 литров доходил, это видимо конструктивная особенность вариаторных автомобилей.
    А с морозами хорошо, машина в гараже стоит

  3. #1343
    bams82
    Участник
    Цитата Сообщение от Hatori Посмотреть сообщение
    Здарова. Морозы только настали, я первый год в зиму на этой машине, пока только присматриваюсь, Единственное расход бля в 18-20 литров с наступлением морозов напрягает, не понять это от мороза или от того, чо лямда или/и МАФ накрылись?!? ???
    У выдовых машин всегда расход больше литра на 2.
    У меня расход в районе 12-13 литров. Комп вообще показывает 10-11 литров, в зависимости как на педаль давишь! Единственное в морозы как-то с натягом в разгон идет Кстати тоже первая зима. Еще не разу на прогрев не ставил Так заводится нормально, стоит на улице во дворе.
    Еще напрягает панель. Бримчит сильно

  4. #1344
    Anton85
    Участник
    согласен брр...
    расход примерно 15 панель не гримит, разгоняется хорошо стоит в гараже ))) тока вот что заметил мож подскажет кто такую вещь... завожу машинку ЗЫ на улице -30 врубаю габариты и у меня не врубаеться подсветка спедометра (тахомерт и прочее светиться) пока машина не прогрееться причем пока хорошо не прогрееться. Летом такого не замечал и в меньший мороз тоже. Это что-то гличит или так и задуманно

  5. #1345
    слава,,,79
    Участник
    Цитата Сообщение от Anton85 Посмотреть сообщение
    согласен брр...
    расход примерно 15 панель не гримит, разгоняется хорошо стоит в гараже ))) тока вот что заметил мож подскажет кто такую вещь... завожу машинку ЗЫ на улице -30 врубаю габариты и у меня не врубаеться подсветка спедометра (тахомерт и прочее светиться) пока машина не прогрееться причем пока хорошо не прогрееться. Летом такого не замечал и в меньший мороз тоже. Это что-то гличит или так и задуманно
    нет не должно так быть у меня все горит сразу , расход11,8 показывает, варик в морозы туповато работал пока одеяло на пихло не кинул сейчас норм работает

  6. #1346
    Leha124rus
    Участник
    Anton85,
    такая же ерунда подсветка загорается минуты через 3-4 после прогрева

    панель гремит вся, я её всю проклеил, всё ровно гремит, лечу так: направляю тёплый воздух на лобовое окно, минуты 3-4, она видимо прогревается и панель перестаёт греметь

    на счёт того что если машина простоит ночь на улицы в -25 -30 действительно потом начинает плохо разгонятся первые минут 10, если машина в гараже такой проблемы нет, не как не борюсь с этим, видимо особенность конструкции

    кто нибудь сталкивался с такой проблемой: сигнализация StarLine B9, ей уже 4 года, машина с пульта не заводится с первого раза, стартер крутит один раз и потом машина стоит на включеном зажигании, если её опять же с пульта заглушить и снов с пульта завести, заводится, кто что может посоветовать?

  7. #1347
    Hatori
    Участник
    Цитата Сообщение от bams82 Посмотреть сообщение
    У выдовых машин всегда расход больше литра на 2.
    У меня расход в районе 12-13 литров. Комп вообще показывает 10-11 литров, в зависимости как на педаль давишь! Единственное в морозы как-то с натягом в разгон идет Кстати тоже первая зима. Еще не разу на прогрев не ставил Так заводится нормально, стоит на улице во дворе.
    Еще напрягает панель. Бримчит сильно
    Ну я просто на аккумулятор свой сильно не надеюсь, думаю, что если без прогрева подморожу машину, он ее просто не заведет. За ночь она раза 2 прогревается, и днем тоже когда на работе раза 2 прогреется.

    Панель вроде не брынчит, подсветка панели в морозы тоже без глюков.
    Пока полет нормальный (кроме расхода), тфу тфу чтоб не сглазить

    Цитата Сообщение от Leha124rus Посмотреть сообщение
    кто нибудь сталкивался с такой проблемой: сигнализация StarLine B9, ей уже 4 года, машина с пульта не заводится с первого раза, стартер крутит один раз и потом машина стоит на включеном зажигании, если её опять же с пульта заглушить и снов с пульта завести, заводится, кто что может посоветовать?
    Думаю, что тут сигналка глючит, по идее если первый раз не завела, она через некоторое время (вроде секунд 10-15) должна второй раз пробовать, но с большем временем мотор крутить, и так вроде раза 4-5, если после последнего раза не завела то потом кричать начинает что касяк такой случился))

    Ты вообще долго ждешь после того как она с первого раза не завела?
    Последний раз редактировалось Hatori; 17.12.2011 в 08:56.

  8. #1348
    @Paha@
    Участник
    Цитата Сообщение от bams82 Посмотреть сообщение
    У выдовых машин всегда расход больше литра на 2.
    У меня расход в районе 12-13 литров. Комп вообще показывает 10-11 литров, в зависимости как на педаль давишь! Единственное в морозы как-то с натягом в разгон идет Кстати тоже первая зима. Еще не разу на прогрев не ставил Так заводится нормально, стоит на улице во дворе.
    Еще напрягает панель. Бримчит сильно
    Да... в 10-х проблем с бряканьем в салоне не было никогда - экономить стали заразы!!!

  9. #1349
    Leha124rus
    Участник
    Hatori,
    да долго, минут 10 ждал раз, думал что она у меня завялась, а она на включеном зжигании стоит и всё..
    так это наверное брелок надо менять?

  10. #1350
    Hatori
    Участник
    Цитата Сообщение от Leha124rus Посмотреть сообщение
    Hatori,
    да долго, минут 10 ждал раз, думал что она у меня завялась, а она на включеном зжигании стоит и всё..
    так это наверное брелок надо менять?
    Ну машину то заводит не брелок, а блок сигналки который в машине стоит.
    Видно он просто тупит, мож датчик какой то сломался и глючит, и сигналка не догоняет, что двигатель не завелся и еще надо делать попытки по его заводу. Думаю в этом направлении надо смотреть, а брелок это только индикатор сигналки дистанционный.
    У меня Б9, у знакомых тоже стоит, не разу не слышал о таком глюке у Б9. Могу только посоветовать обратится в М-Стайл на Робеспьера 26А они занимаются сигналками, вроде даже одни из офицалов Старлайна в городе, сам у них ставил, и несколько знакомых ставили у них, впечатления осталось что товарисчи спецы в этом Просто заедь переговори мож что подскажут.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •