После заливки размораживателя дизеля машина не едет CD20T

Показано с 1 по 9 из 9
  1. #1
    Прапор999
    Автор темы

    Exclamation После заливки размораживателя дизеля машина не едет CD20T

    Доброе время суток. У меня беда!!! Оставил в баке летнее ДТ и утром не завёл авто, сбегал в магазин купил размораживателя ДТ после чего авто завёл. Минут через 15 после езды машина стала терять мощность дергаться и глохнуть. Погоняешь стартером заводится кое как, метров 300 и опять всё по новой (как в классике когда не хватает бензина). Снял фильтр, слил всю лабуду что слилось из бака, после действия размораживателя( кстати запах растворителя). Ставлю всё на место- та же ситуация, подумал может опять водой и ошмётками забилось. Снимаю всё по новой –фильтр чистый, воды нет, после этого перед основным фильтром ставлю ВАЗовский – отстойник ( в нем воду проследить легче, да и снимать родной я уже замахался ) короче говоря воды нет а машины не едет, у кого была подобная ситуация прошу помогите.

  2. #2
    Вадим-ка
    Участник

    Arrow

    У меня была! Эти все размораживатели ерунда! Фильтр запарафинивается и все, не дает топливу ход! А погоняешь стартером, чуть топлива все-таки просочится! Ставь обогрев фильтра (к примеру NOMAKON http://www.nomacon-lev.ru/bandaj.html ). Я прошлой зимой в таких ситуациях брал носок обычный, отрезал и надевал снизу вверх (отсоединив фишку) на фильтр топливный, после чего из чайника поливал его горячей водой! После этого все как рукой снимало. А через десяток киллометров топливо от обратки в баке отогреется до "проходной" температуры!

  3. #3
    Вадим-ка
    Участник

    Arrow

    А если еще стоит фильтр грубой очистки, то убирай его немедленно! С этого кстати и надо начать!

  4. #4
    Прапор999
    Автор темы
    Фильтр грубой очистки я в книжке не нашёл , а сегодня вместо фильтра тонкой очистки просто оставил жигулёвский . До 2000-2500 тысяч едет, чуть газку даёшь как будто держат за зад и загорается сигнальная лампочка неисправности двигателя. Сбрасываешь на нитралку обороты падают до 900 и лампочка опять тухнет.

  5. #5
    SashaXXXL
    Участник
    Па поводу размораживателя ДТ я полностью согласен с Вадим-кой. А по проблеме, попробуй запустить машину без участия бака и топливопроводов. Возми бутылку с нормальной соляркой, закинь в нее подачу и обратку. И желательно, чтоб ДТ в бутылке было теплое ( растворится парафин в фильтре ) . Если так будет работать, то смотри топливлпроводы и заборник в баке.

  6. #6
    Прапор999
    Автор темы
    SashaXXXL вот за бак спасибо,там же на заборнике сетка должна стоять может она засралась.

  7. #7
    Nazariev
    Дизелист161,тракторовод))
    сетки в баке нету.. там стоит подобие какой то чашки пластмассовой...а антигели это все бред...лучше тоды керосином разбавить

  8. #8
    SashaXXXL
    Участник
    Цитата Сообщение от Nazariev Посмотреть сообщение
    сетки в баке нету.. там стоит подобие какой то чашки пластмассовой...а антигели это все бред...лучше тоды керосином разбавить


    Золотые слова, добавить нечего...

  9. #9
    Прапор999
    Автор темы
    Цитата Сообщение от SashaXXXL Посмотреть сообщение
    А по проблеме, попробуй запустить машину без участия бака и топливопроводов. Возми бутылку с нормальной соляркой, закинь в нее подачу и обратку. И желательно, чтоб ДТ в бутылке было теплое ( растворится парафин в фильтре ) . Если так будет работать, то смотри топливлпроводы и заборник в баке.
    Так и Сделал . Машина стала работать намного лучше(точнее стала реже глохнуть, видно парафин всё таки растворился) и ради интереса проверил под давлением шланг идущий от фильтра к ТНВД, а он зараза пропускает в одном месте воздух. В общем всё суммировалось и вот тебе казус. Всем ОГРОМНОЕ СПАСИБО за помощь.

Похожие темы

  1. Машина не едет.
    от Sam320 в разделе Двигатель
    Ответов: 129
    Последнее сообщение: 30.05.2014, 02:17
  2. Проблема МКПП, машина не едет!
    от Bizzon в разделе Ремонт P10
    Ответов: 16
    Последнее сообщение: 23.03.2012, 19:58
  3. Машина не едет...
    от vic67 в разделе Эксплуатация и обслуживание
    Ответов: 12
    Последнее сообщение: 29.03.2011, 09:41
  4. После прогрева машина не едет!
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 5
    Последнее сообщение: 17.01.2010, 11:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •