Like Tree18понравилось

Вибрация на D

Страница 73 из 91 ПерваяПервая ... 2363717273747583 ... ПоследняяПоследняя
Показано с 721 по 730 из 903
  1. #721
    Luckymen
    Новичок

    Вибрация по салону.

    Primera P12 2.0 2005г.вАКП Когда стоишь на месте и включен D, то появляется то пропадает вибрация по салону, когда ставишь на N или P то она пропадает совсем! Подскажите пожалуйста , что делать?

  2. #722
    Koresh
    Участник
    Цитата Сообщение от Luckymen Посмотреть сообщение
    Primera P12 2.0 2005г.вАКП Когда стоишь на месте и включен D, то появляется то пропадает вибрация по салону, когда ставишь на N или P то она пропадает совсем! Подскажите пожалуйста , что делать?
    ничего, на QR20 у всех так

  3. #723
    Nostra
    Новичок

    Счастливый или несчастный обладатель?Помогите разобратся с авто:)

    Здравствуйте уважаемые форумчане!!!!Перебирала кучу тем голова кругом,нашла много полезного,но хотела бы все таки попросить помощи в отдельной теме.Недавно приобрела автомобиль,2001 год руль правый вариатор двигатель 2 .Все нравится,очень "умная"красивая машинка и все бы хорошо,но.... не могу справится с проблемой "вибрации на D И R"почистила инжектор,дроссельную заслонку,обучила ее,новый воздушный фильтр,свечи.Расстроена-вибрация стала чуть-чуть меньше,возникает на пониженных оборотах(600-650)Померили компрессию в двух около8-9 а должно быть больше.Что делать дальше?Может MAF проверить,почистить смогут ли это сделать на сто??Так запуталась уже....И вобщем,что еще стоит попробывать,или стоит избавлятся от авто?((Если низкая компрессия-это новый движок или можно разобрать,сколько это будет стоить,что лучше,как поступить.....Эээх....жду ваших советов.

  4. #724
    G-SMART
    Участник
    Попробовал включить все потребители( фары+ печку на всю) поставил на D трясёт знатно... отключил фишку на генераторе и все пропало!!!
    Чтобы это могло быть? (Обгонная муфта живее всех живых)
    Какое напряжение должен выдавать наш гена?
    у меня под нагрузкой при 2500 оборотах 14,5В

  5. #725
    SuWeR
    Новичок

    Проблема... не знаю в чем дело - подскажите....

    Всем доброго дня. не приятная проблема появилась.
    машина 2002 г. 2.0 л. варик. прошел 87000 тыс\км. масло (Кастрол 5W 40) не ест все нормально работает - попробую описать проблему ниже.. не судите строго =) в машинах не разбираюсь а проблему надо как то решать =)

    Завожу на холодную вроде все нормально. чу чуть прогреваю примерно до 1100 - 1000 оборотов и начинаю движение. при включение D или R возникает вибрация в движке вроде как - не приятный звук как буд то что та трещит. после когда машина прогревается тажа ситуация только когда уже немножко даешь газ от 1000 - 1200 оборотов. если даешь выше оборотов тоже все нормально. разгоняется будь здоров.

  6. #726
    West2K
    Старожил
    Цитата Сообщение от Koresh Посмотреть сообщение
    ничего, на QR20 у всех так
    У меня так не было. Стояла на D колом.

  7. #727
    pinkaminarabotu
    мицубишивод
    SuWeR, проверь обгонку, 99% она заклинила.

  8. #728
    SuWeR
    Новичок
    Цитата Сообщение от ВОВУС Посмотреть сообщение
    SuWeR, проверь обгонку, 99% она заклинила.
    что это и где это найти? =)

  9. #729
    pinkaminarabotu
    мицубишивод
    Цитата Сообщение от SuWeR Посмотреть сообщение
    что это и где это найти? =)
    через поиск, или забанили в нем???

  10. #730
    ПрАлекс
    Участник
    Приветствую всех! Подскажите, проблема в следующем, при переключение на автомате со 2 на 3 слышен звук похожий на "уик", причем только если разгон плавный,а если педаль в пол то норма!Кто подскажет в чем проблем?!

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •