Like Tree49понравилось

Лямбда-зонд

Страница 118 из 138 ПерваяПервая ... 1868108116117118119120128 ... ПоследняяПоследняя
Показано с 1,171 по 1,180 из 1374
  1. #1171
    Moroz
    Читатель
    Цитата Сообщение от ZIVRUS Посмотреть сообщение
    т.к. готовят не для японского мотора смесь, а для тазовского мотора.
    а с каких пор у нас у бензиновых моторов стехиометрия разная? И вообще лямбда смесь не готовит, она кислород нюхает, всё остальное делает ЭБУ.

  2. #1172
    wert
    Старожил
    Цитата Сообщение от Серега495 Посмотреть сообщение
    Доброго времени суток. Разъясните мне по лямбдам, может я дурак непойму!? у меня 2 каталика, соответсвенно 4ре зонда, каталиков нету, года 2 ставил обманки.Вроде бы нечего Но расход был 15-16 город, траса 7-9. Думал мотор умирает, в итоге мотор умер, поставлен контрактный с покемона, но расход остался. Начал сейчас ковыряться, мотор подтряхивает, лямбды херню показывают 1я банка смесь богатая? график в вреху, 2я банка смесь бедная, график внизу.
    думаю умерли, иду в магазин покупаю bosch 537 от таза, ставляю, все тоже самое, 1я банка богатая, 2я банка бедная, меняю местами разъемы, график переворачивается т.е 1я бедная , 2я богатая. как должно быть ~~~ нету. нижние лямбды вобще не але 0.28, снимаю верхнюю ставлю в низ. минуты 3 работае показывает 0.3-0.4 (обманка механическая) потом опять 0.28. были в запасе еще 2лямбды от таза немного б.у, ставлю, проводка скурчиваю не изолирую, включаю и о чудо, работает, график туда сюда почти синхронно ~, радостный иду, перепаиваю разъемы, ставлю, млять опять такая же х..ня, 3й день мучаюсь на улице понять не могу. Сервисы нечего не знают. Грешу на ЭБУ, на эбу есть контакт "масса лямбд 74" он звониться на кузов с сопротивлением 2кОм.\

    как быть? есть мысли?

    - - - Добавлено - - -

    меняюю датчики местами все тоже самое 1-4цилиндр(1 банка) богатая 2-3цилиндр (2я банка) смесь бедная
    Может быть это не ЭБУ а действительно как-то так?
    Механические обманки - это на дурачка, по факту они не работают!!!! Очень долго объяснять почему да как работает ЭБУ при этом, а какая лямбда от ВАЗа-от ТАЗа да хоть от космического корабля, у них у всех параметр от 0 до 1 Вольта

  3. #1173
    avol
    Старожил
    Цитата Сообщение от wert Посмотреть сообщение
    Механические обманки - это на дурачка, по факту они не работают!!!!
    смотря какой смысл вкладывать в это. в плане обмана ЭБУ, работают отсюда и обманка

  4. #1174
    Серега495
    Участник
    тазо лямбды тоже показывают так, этот мотор пришел с колектором и и лямбдой ипонской, поставил себе 1, смотрю работает отлично, отклик от таза отличаяется, и от моих отличается. На оригинале 230тыс, отклик порядка 4 раз за 10сек, таз 6раз за 10сек, ипонская б.у 8раз
    проходит минут 20 уходит на богатую смесь, перекручиваю в другую банку, бедная

    - - - Добавлено - - -

    ZIVRUS, внимательно прочитай мой пост, это началось на родных лямбдах, после этого купил другие. Но результата нет.
    Можно постучать по колесу или отключить и подключить лямбду, мозг начинает нормально рисовать график,на 2х лямбдах. Прозвонил всю проводку от ЭБУ до лямбд, вроде гуд.
    Но когда начинает рисовать, через какое-то время уходит в разные стороны, богатая, бедная.
    нижние лямбды рисуют минуты 3-5, потом показывают 0.28.
    Может наводка где-то идет?
    1 горе электрик пытался поставить электронную обманку на халяву, когда начал разбираться обнаружил что на 1й из нижних лямбд сигнальный провод почему-то замкнут(скурчен) на сигнальную массу


    Думаю лямбде пофигу для какого мотора он нюхает, что на тазу показания от 0.1 до 0.9в что на БМВ тоже самое.На счет времени отклика согласен, не сравнишь, японская (когда работала 20минут, рисовала быстрее и четче.

    - - - Добавлено - - -

    оставил сейчас старые жигуляторовские лямбды 537, по причине того когда проверял на скуртках даже не изолируя, было все отлчино, 10минут наблюдал.
    Под нагрузкой, нач
    Думаю работают, снял, припаял, заизолировал и все. Не работают
    Может быть мозг так смесь мешает? но как так? из каких побуждений?
    Подсоса воздуха не нашел
    давление топлива 3.6 на всех режимах
    рампу менял, ставил со старого мотора, нечего....

    - - - Добавлено - - -

    Чек не зажигают, это главный критерий помоему для всех.

    - - - Добавлено - - -

    Могу выложить попозже скрин осоцилограммы

    - - - Добавлено - - -

    вот что сейчас вычитал:
    1. Отключите разъём жгута проводов 1го кислородного датчика.
    2. Отключите разъем жгута проводов от блока управления двигателем (ECM).
    3. Проверьте наличие электрического соединения между контактом 74 разъема
    жгута проводов блока ЕСМ и контактом 3 разъема жгута проводов 1го
    подогреваемого кислородного дачика (HO2S1).
    См. схему электрических соединений.
    Должно быть электрическое соединение.
    4. Проверьте также жгут проводов на короткое замыкание на "массу" и на
    напряжение бортсети.

    РЕЗУЛЬТАТ ПРОВЕРКИ
    НОРМА >> ПЕРЕХОДИТЕ К ЭТАПУ 4
    НЕСООТВЕТСТВИЕ >> Устраните обрыв или короткое замыкание на
    "массу", или на напряжение бортсети в жгуте проводов или разъемах.

    У меня на массу звониться 2кОм , но 74 контакт ЭБУ это сигнальная масса лямбдА зондОВ 1 на все. Считать не исправностью?Лямбда-зонд-bezymyannyi.jpg

    Где находится 1,2,3 см. фото. Не отмеченую нашел

    - - - Добавлено - - -

    Куда все пропали?
    живу в люблино, вчера вечером съездил в царицынский парк и обратно 5л как с куста, ПРОЕХАЛ ну киллометров 20

    - - - Добавлено - - -

    Графики

    - - - Добавлено - - -

    1е фото лямбды БОШ 537(напомню,на скрутках когда их проверял график был отличный)
    2е фото 1 бош 1 НТК(оригинал япония, пришла вместе с мотором из японии)
    3)Только НТК

    Обратите внимание показания лмябды после катализатора, на графике нижниее.

    От замены лямбд график не меняется,переставляю фишки местами,меняяется красный и синий местами.
    Может быть действительно ЭБУ так мешает? НО ПОЧЕМУ? ГЛЮК?

    - - - Добавлено - - -

    если обрезаю 1 сигнлаьный провод от лямбды на мозги, и подключаю на 2ю лямбду,(т.е из 1 датчика сигнал идет на 2) то сразу выравнивается работа мотора и начинает рисовать график нормальный. Не зависит на кукую лямбду цепляю.
    Миниатюры Миниатюры Лямбда-зонд-img_20150201_123643.jpg   Лямбда-зонд-img_20150201_124144.jpg   Лямбда-зонд-img_20150201_122038.jpg  
    Последний раз редактировалось Серега495; 01.02.2015 в 01:41.

  5. #1175
    wert
    Старожил
    Я б на твоё месте, ужеб какой нибудь дешёвый каталик с чегонибудь приколхозил и забыл, чем так замарачиваться.....

  6. #1176
    Серега495
    Участник
    wert, Так суть то не в каталике, каталик есть с этого мотора, японский под 1лямбду. Но сегодня обнаружил такую вещь, если я отрезаю 1 сигнальный провод от лямбды и подключаю к другому сигнальному проводу, (т.е от 1 лямбды на 2 датчика,) моторямбды показывают фигню\
    выравнивается и начинает нормальнот рисовать график, по расходу незнаю, мотор туповат, НО работает лучше чем когда лямбды фигню показывают

    - - - Добавлено - - -

    Лямбда-зонд-img_20150201_193949.jpg
    На этом графике подключил к 1й лямбде 2 сигнальных провода, но опять НО 1датчик 2сигнальных провода,т.е график должен быть одинаковый, а он отличается почему-то

  7. #1177
    KicX
    Участник
    ПРостите до конца не разобрался резьба и размер резьбы от вазовской лямбды 1 в 1 совпадают с двигателем ga16de, запутался уже ... или нужно вварить еще гайку под нее? (сори если повтор)
    кажется уже уточнил что кроме разъема проводов ничего не переделывать ...
    Последний раз редактировалось KicX; 01.02.2015 в 23:37.

  8. #1178
    Серега495
    Участник
    KicX, незнаю как на GA на QG 1 в 1, если у вас провода 2 белых, 1черный 1 серый, то %95 подойдет

  9. #1179
    KicX
    Участник
    Цитата Сообщение от Серега495 Посмотреть сообщение
    KicX, незнаю как на GA на QG 1 в 1, если у вас провода 2 белых, 1черный 1 серый, то %95 подойдет
    нет провода у меня 3(2 белых и 1 черный меня больше резьба интересовала...) спасибо за ответ

  10. #1180
    Серега495
    Участник
    KicX, тогда даже незнаю, сейчас померил 18мм, диаметр а шаг резьбы на глаз 1.5 это на датчике Bosch 537 и 133
    Последний раз редактировалось Серега495; 02.02.2015 в 00:04.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •