Like Tree38понравилось

Лямбда-зонд

Страница 129 из 135 ПерваяПервая ... 2979119127128129130131 ... ПоследняяПоследняя
Показано с 1,281 по 1,290 из 1349
  1. #1281
    raul09
    Участник
    спасибо, буду проверять... снова

  2. #1282
    vkrasav4ik
    Участник

    Лямбда и ошибка 0031

    Доброго времени суток, проблема в следующем, у меня горит чек с ошибкой 0031. Купил себе лямбду бошевскую 462ю, поставил, сбросил ошибку но после второго запуска ошибка опять вылезла!!! напрямую от 12 вольт запитываю подогрев датчика - он греется, что новый что старый! от эбу нашел 3 провода сигнальный, массу и управление подогревом, на массу они нигде не коротят! на датчик на четвертый провод 12 вольт приходит!!! Мозг разобрал посмотрел, визуально ничего не погорело, только видно что его уже паяли, перепаян один диод! Что может быть?Лямбда-зонд-dsc01805.jpgЛямбда-зонд-dsc01806.jpgЛямбда-зонд-dsc01807.jpg

  3. #1283
    Zver44046
    Участник
    знающие люби подскажите пожалуйста у меня нет ката первая лямбда стояла уневерсальная бош. расход меньше 10 по трасе не когда не было. поставил бош 0258005211/212 ка сра должен изменится расход. ездил по городу на короткие расстояния комп показывает 20л

  4. #1284
    mozzz
    Старожил
    Zver44046, чего подсказать то? отчего расход такой? может из-за того, что лямбда не работает, может форсунка какая "ссытся". много всего может быть. лямбду можно проверить осциллографом или аналоговым тестером. на прогретом двигле на холостых оборотах сигнал с лямбды должен меняться от минимума до максимума как минимум один раз за секунду. лучше - чаще. может у тебя с проводкой проблемы, которая от лямбды до мозга идет?

  5. #1285
    Zver44046
    Участник
    Цитата Сообщение от mozzz Посмотреть сообщение
    Zver44046, чего подсказать то? отчего расход такой? может из-за того, что лямбда не работает, может форсунка какая "ссытся". много всего может быть. лямбду можно проверить осциллографом или аналоговым тестером. на прогретом двигле на холостых оборотах сигнал с лямбды должен меняться от минимума до максимума как минимум один раз за секунду. лучше - чаще. может у тебя с проводкой проблемы, которая от лямбды до мозга идет?
    унививерсальную лямбду проверял она работает. эту проверить пока нет возможности. я хотел узнать когда их меняешь расход сразу в норму придет если все работает правильно. или же нужно покататься какое то время

  6. #1286
    Moroz
    Читатель
    Zver44046, расход по компу меришь... ну-ну...

  7. #1287
    vkrasav4ik
    Участник
    Сегодня проверил сопротивление старой лямбды - 4 ома, новой 9 ом! старая на прогретой машине на холостых от 0.2 до 0.75 вольт стабильно, на 2х тысячах оборотов чек моргает примерно 8 раз за 10 секунд. На новой лямбде проехал километров 50 примерно, выкрутил а она вся черная в саже! и по напруге она всегда выдавала от 0.45 до 0.85! Кстате первую со второй менял местами, все равно ошибка 0031 горит. Когда предохранитель на обогрев лямбда вытащил, то еще ошибка 0037 добавилась, я так понимаю что это обогрев второй лямбда.Почему так? помогите разобраться!

  8. #1288
    Zver44046
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    Zver44046, расход по компу меришь... ну-ну...
    не мерию знаю как было с той лямбдой и как с этой

  9. #1289
    wert
    Старожил
    vkrasav4ik, ошибка по подогреву вылазиет исходя из показания датчика, т.е. подогрев может и работать, не трогай ты этот подогрев, 12 вольт есть?-есть! Провода подогрева звонятся?-звонятся! Отстань от неё!!! Косяк в другом ищи подсос или неисправный клапан, или форсунка ссыт или кхх не корректирует...........

  10. #1290
    vkrasav4ik
    Участник
    Цитата Сообщение от wert Посмотреть сообщение
    подсос или неисправный клапан, или форсунка ссыт или кхх не корректирует
    А как взаимосвязан подогрев с ошибкой 0031 обрыв в цепи питания подогрева и клапан с форсункой?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •