Like Tree53понравилось

Лямбда-зонд

Страница 49 из 138 ПерваяПервая ... 3947484950515999 ... ПоследняяПоследняя
Показано с 481 по 490 из 1380
  1. #481
    LOleg
    Автопилот
    вторая 100% есть.

  2. #482
    Moroz
    Читатель
    Цитата Сообщение от ZloyFelix Посмотреть сообщение
    тоесть как минимум вторая должна быть полюбому?
    на европейце да, полюбому... просто ты её можешь не увидеть за коллектором.. смотри по фишкам, они как правило рядом.

  3. #483
    ZloyFelix
    Участник
    ну вот которые 2 рядом на картинке у катализатора, я менял ту что правее, просто рядом второй лямбды точно не увидел...
    Вторая лямбда получается на выхлопной трубе?
    Последний раз редактировалось ZloyFelix; 04.08.2011 в 12:06.

  4. #484
    Moroz
    Читатель
    Цитата Сообщение от ZloyFelix Посмотреть сообщение
    ну вот которые 2 рядом, я менял ту что правее, просто рядом ничего точно не увидел...
    2 получается на выхлопной трубе?
    я тебя не понимаю если честно.. сделай фото хорошего качества крупное под капотом, акцент на выпускной коллектор.

  5. #485
    LOleg
    Автопилот
    ZloyFelix, да ты посмотри я картинку тебе выложил выше там ясно куда вторая вкручивается.

    ПС ищи в выхлопной трубе перед гофрой

  6. #486
    Moroz
    Читатель
    Цитата Сообщение от LOleg Посмотреть сообщение
    ПС ищи в выхлопной трубе перед гофрой
    нет у нас гофры... Олег, не путай человека...

  7. #487
    ZloyFelix
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    я тебя не понимаю если честно.. сделай фото хорошего качества крупное под капотом, акцент на выпускной коллектор.
    Цитата Сообщение от LOleg Посмотреть сообщение
    ZloyFelix, да ты посмотри я картинку тебе выложил выше там ясно куда вторая вкручивается.

    ПС ищи в выхлопной трубе перед гофрой
    я вот как раз по картинке и написал предыдуший пост)

  8. #488
    Серега495
    Участник

    При отключении лямбды не загорается чек.

    Доброго дня, ребята в чем прикол при отключении всех 4х лямбд не загорается чек??? сам чек работает. а на лямбды не реагирует. хотя лямбды работают.я в шоке

  9. #489
    VOVANыч
    Администрация
    Цитата Сообщение от Серега495 Посмотреть сообщение
    Доброго дня, ребята в чем прикол при отключении всех 4х лямбд не загорается чек??? сам чек работает. а на лямбды не реагирует. хотя лямбды работают.я в шоке
    Так и должно быть, уже писали об этом

  10. #490
    Серега495
    Участник
    Это как понять что так и должно быть?
    выбил КАТ, чек не горит, снимаю разъем с лямБД (с 4х штук) реакции ноль, даже дыма нету черного, зачем тогда нужен чек?

    ---------- Сообщение добавлено в 17:55 ---------- Предыдущее сообщение добавлено в 00:14 ----------

    Напишите кто нибудь признаки мертвой лямдбы или полу мертвой

    ---------- Сообщение добавлено в 08:41 ---------- Предыдущее сообщение добавлено Вчера в 17:55 ----------

    проверял щас лямбды верхниие как описано на 3й страницы.
    у меня все лямбды(4шт) 4х проводные
    1я лямбда
    1-13.8в
    2-0.3в
    3-0,12 до 0.18 равномерно повышается потом идет 0.67, 0.74, далее 0 .44 и опять на 0.12
    4- ведется себя точно также как и 3й

    и 2я верхняя лямбда все тоже самое как и на 1ой лямбде

    нижние не смотрел т.к за расход они вроде не отвечают.
    Нормальны ли такие колебания на 3 и 4 проводе?
    и почему на 2м проводе 0.3в? я так понял что там должно быть тоже 13.8!?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •