Like Tree48понравилось

Лямбда-зонд

Страница 94 из 137 ПерваяПервая ... 44849293949596104 ... ПоследняяПоследняя
Показано с 931 по 940 из 1366
  1. #931
    garik64
    Старожил
    alexzu, тестер в помощь. больше никак

  2. #932
    Moroz
    Читатель
    Цитата Сообщение от alexzu Посмотреть сообщение
    Два белых +12В и масса, какой из них какой?
    без разницы... это подогрев.

    - - - Добавлено - - -

    Цитата Сообщение от garik64 Посмотреть сообщение
    alexzu, тестер в помощь. больше никак
    не нужен тестер... ничего не нужно... если понимаешь, что делаешь

  3. #933
    Паха!
    Участник
    Спасибо!)

  4. #934
    garik64
    Старожил
    Moroz, я просто прочитал, что три черных провода и 2 белых. так то да, я 4х контактную без всего поставил и все работает.

  5. #935
    Epad
    Новичок

    Лямбда Зонд P10, 1993г.в.

    Здравствуйте, У меня Primera P10 2.0i, 1993г.в. Оторвался провод от Лямбды, решил поехать купить новый. Приехал на рынок и меня обрадовали...:cray: Цена нового около 150$. Я как-то сразу перехотел его покупать.
    Может есть какие ни будь аналоги?
    Лямбда Зонд у меня 3-х проводной- черный, красный, белый.
    Большое спасибо за ответ.

  6. #936
    Valimut
    Участник
    От таза ставь если жалко денег на оригинал и все дела. Если 4 проводный попадется, то это доп. масса будет. Посморти интернет. Полно кто ставит и ставил.

  7. #937
    mozzz
    Старожил
    на разборках посмотри. на форуме, в разделе продажи ЗЧ.
    ещё знаю, что на приму можно поставить от чего-то ещё. для этого нужно про это почитать форум

  8. #938
    wert
    Старожил
    Epad, У меня была примера с таким же движком, перерезал резьбу под десятошную лямбду (или ввари гайку с копеешной ступицы), вкрутил её соеденил провода (не помню цвета) и забыл про неё

  9. #939
    alexzu
    Участник
    я вчера на Р11 GA16De поставил лямбду ф.Patron, на existe 825 руб., только там провода белый (+12В), белый (земля) и черный сигнал на мозги.

  10. #940
    surgut79
    Новичок
    Цитата Сообщение от avol
    боролся я на тот момент с ошибкой 0420, диагносты сказали что вторая лямбда мертвее мёртвой, заменить. беру и ставлю выше описанную, 70км и чек вот он. итог: другой диагност, новую лямбду нафиг показания не те что нужно даёт, старая на место, обманка, и второй год всё нормуль. привет,я так понял ты обратно старо-мертвую поставил?что это за обманка с мертвой лямбдой?у самого такая же ерунда случилась,пару недель поездил с новой и чек загорелся.и сколько проводов от датчика идет?а то диагност настаивает что в р11 должно быть 3 а у меня 4.
    Последний раз редактировалось surgut79; 18.06.2013 в 19:17.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •