Металический звук при запуске двигателя

Страница 3 из 6 ПерваяПервая 12345 ... ПоследняяПоследняя
Показано с 21 по 30 из 60
  1. #21
    макса
    Участник

    Странный звук при холодном запуске двигателя

    Спасибо за комплимент цвету. Цвет перламутр. А по существу вопроса есть что посоветовать.

  2. #22
    Романыч
    Участник

    Странный звук при холодном запуске двигателя

    Да, у меня тожа такой цвет, красота, сам не нарадуюсь. молодец макса

  3. #23
    zhirkovka
    Фокусник

    Странный звук при холодном запуске двигателя

    а лампочка масла во время этого шума горит??

  4. #24
    VOVANыч
    Администрация

    Странный звук при холодном запуске двигателя

    У меня тоже на холодную как только заводиш писк сек.2 не больше и все. Это ремень и ничего страшного.

  5. #25
    макса
    Участник

    Странный звук при холодном запуске двигателя

    ДА вроде лампочка сразу гаснет. Как только завожу кроме звука, ещё обороты как бы замирают, а через пару секунд набирает прогревочные обороты. Ну в общем грешу на цепь или масло в двигателе, залито синтетика кастрол 10W-40. Может масло густавато для холодов.

  6. #26
    Анюта
    Старожил

    Странный звук при холодном запуске двигателя

    У меня тоже звук совсем недавно появился. При заводе - появляется поцокивание, такое ощущение как будто гидрокомпенсаторы на холодную стучат ???

  7. #27
    zhirkovka
    Фокусник

    Странный звук при холодном запуске двигателя

    А фильтр масляный случайно недавно не меняли??_)))

  8. #28
    pinkaminarabotu
    мицубишивод

    Странный звук при холодном запуске двигателя

    Цитата Сообщение от макса
    ДА вроде лампочка сразу гаснет. Как только завожу кроме звука, ещё обороты как бы замирают, а через пару секунд набирает прогревочные обороты. Ну в общем грешу на цепь или масло в двигателе, залито синтетика кастрол 10W-40. Может масло густавато для холодов.
    смотря какие холода. я осенью заехал в сервис там посмотрели по каталогу и сказали что на мой двиг необходимо 5W40. так в минус 32 акумулятор три раза провернул кое как и все. кое как с толкача завели. так что мне кажется что и такое густовато.
    сейчас когда завожу лампа давления гаснет примерно через 1 секунду но цепь продолжает звенеть секунды 3-4, пока масло не накачает в натяжитель(как я понял из форума он гидравлический). тка что скорее всего у тебя тоже цепь побрякивает.

  9. #29
    gelol
    Новичок

    Странный звук при холодном запуске двигателя

    Цитата Сообщение от Анюта
    У меня тоже звук совсем недавно появился. При заводе - появляется поцокивание, такое ощущение как будто гидрокомпенсаторы на холодную стучат ???
    на движках QG15.16 и 18 DE гидрокомпенсаторов нет

  10. #30
    Анюта
    Старожил

    Странный звук при холодном запуске двигателя

    Цитата Сообщение от gelol
    Цитата Сообщение от Анюта
    У меня тоже звук совсем недавно появился. При заводе - появляется поцокивание, такое ощущение как будто гидрокомпенсаторы на холодную стучат ???
    на движках QG15.16 и 18 DE гидрокомпенсаторов нет
    А что это тогда может быть? Я была уверена, что это гидрокомпенсаторы ???

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •