При большой влажности холодный двигатель не заводится с первого раза

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 15 из 15
  1. #11
    Kraft
    Новичок

    При большой влажности холодный двигатель не заводится с первого раза

    не заводится при большой влажности вообще.
    Сначала 2-4 раза накачиваю топливо насосом, а потом кручу стартер даже не схватывает.
    При усилении мороза и соответственно при уменьшении влажности заводится нормально

  2. #12
    VOLOCHA
    Участник

    При большой влажности холодный двигатель не заводится с первого раза

    А я беру жидкость WD40 просто брызгаю ей на распределитель зажигания..........

  3. #13
    Askar
    Участник
    У меня на холодную заводится с первого раза, но вот на горячую стала заводиться только со второго раза, как будто NATS блокирует бензонасос. Может кто сталкивался с такой проблемой?

  4. #14
    enl69
    Участник
    Цитата Сообщение от Askar Посмотреть сообщение
    У меня на холодную заводится с первого раза, но вот на горячую стала заводиться только со второго раза, как будто NATS блокирует бензонасос. Может кто сталкивался с такой проблемой?
    было такое, после чистки сетки в баке и замены бензонасоса проблема исчезла

  5. #15
    Ahil78
    Участник
    Цитата Сообщение от Kraft Посмотреть сообщение
    не заводится при большой влажности вообще.
    Сначала 2-4 раза накачиваю топливо насосом, а потом кручу стартер даже не схватывает.
    При усилении мороза и соответственно при уменьшении влажности заводится нормально
    Я конечно не подвергаю сомнению Ваш профессионализм, но ,пордон, Вы воздухан давно меняли?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •