Like Tree30понравилось

Ошибка датчика распредвала P0340

Страница 33 из 74 ПерваяПервая ... 23313233343543 ... ПоследняяПоследняя
Показано с 321 по 330 из 740
  1. #321
    кюри
    Участник
    одним словом вскрывать.еще масло жрет.особенно утром когда прогреваеш дымит.а компрессия во всех цилиндрах 8.не знаю скока там вообще должно быть

  2. #322
    AyBolit
    Старожил
    На 18 жер масла это проблема.
    Заодно нужно поменять кольца поршневые и маслосъемные колпачки.
    Для QG18DE P11

  3. #323
    Leshik
    Участник
    Ребята опять с насущной проблемой , горит чек ошибка распреда, машина не всегда заводиться с первого раза но работает потом ровно, но вот проблема при замене датчика не заводиться вообще , старый ставлю норм только чек горит , купил и второй такая же проблема

  4. #324
    AyBolit
    Старожил

  5. #325
    Leshik
    Участник
    Цитата Сообщение от AyBolit Посмотреть сообщение
    Неа не пробовал спасиб за совет , я так понял что датчик колена может дать ошибку???

  6. #326
    AyBolit
    Старожил
    угу, так и есть.

  7. #327
    Lucky
    Старожил
    Цитата Сообщение от кюри Посмотреть сообщение
    одним словом вскрывать.еще масло жрет.особенно утром когда прогреваеш дымит.а компрессия во всех цилиндрах 8.не знаю скока там вообще должно быть
    Если компрессия печальная такая, то надо и поршневую смотреть...

  8. #328
    Leshik
    Участник
    сегожня решил разабраться с данной проблемой и имея у себя 2 новых датчик взялся за дело,меняли сначала новый распреда она не заводиться потом местами менял распреда и колено , в итоге поставив новый на колено машина завелась но при езде выеснилось что машина вообще нетянет еле разганяеться , в итоге когда поставил старые датчики она поехала с чек
    , так что исключивом ошибки датчик вот начинаю думать поп поводу муфты или цепи что делать старые датчики работают новые нет. Утром попытался завести она не заводиться чихнет и все. в итоге опять манипулироя с датчиками еле завелся только заводиться гораздо тяжелее чем до того как я. туда полез раньше и счеком нормально тянула , неужеле цепь??? и почему вставив старые датчики она теперь хреново заводиться а когда нагрееться тянет номально только вот завести проблема, с новыми ваще незаводиться
    Последний раз редактировалось Leshik; 08.10.2012 в 00:18.

  9. #329
    кюри
    Участник
    в общем осмотрели мы с мастером поршневую заменили кольца,вкладыши шатунные,колпачки масленные,прокладку гбц,масло и фильтр.масло не жрет.хотел и цепь поменять но мастер сказал что не надо.сказал что осталось натяжителя еще чуток. заводится проблемно и только если снять штекер с датчика распреда.при езде шум появляется когда нажимаешь газ а когда убираешь пропадает.чек горит 0340.

  10. #330
    just1wing
    Участник
    Цитата Сообщение от кюри Посмотреть сообщение
    в общем осмотрели мы с мастером поршневую заменили кольца,вкладыши шатунные,колпачки масленные,прокладку гбц,масло и фильтр.масло не жрет.хотел и цепь поменять но мастер сказал что не надо.сказал что осталось натяжителя еще чуток. заводится проблемно и только если снять штекер с датчика распреда.при езде шум появляется когда нажимаешь газ а когда убираешь пропадает.чек горит 0340.
    Ну так-то цепь растянута, вот и не заводится или плохо заводится. Мастер на глазок все определил? "чуток натяжителя" уже повод заменить цепь с потрохами.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •