Like Tree30понравилось

Ошибка датчика распредвала P0340

Страница 44 из 74 ПерваяПервая ... 34424344454654 ... ПоследняяПоследняя
Показано с 431 по 440 из 740
  1. #431
    AlexVF
    Старожил
    Цитата Сообщение от raspin Посмотреть сообщение
    ушла вибрация когда стоишь на драйве на светофоре
    Это скорее катушка...
    Не совсем понял... при неисправной катушке была ошибка 0340?

  2. #432
    a.tyumen
    Участник
    Цитата Сообщение от AlexVF Посмотреть сообщение
    Это скорее катушка...
    Не совсем понял... при неисправной катушке была ошибка 0340?
    Аналогичная ситуация, ошибка 340 выскакивает периодически, на горячую иногда подтраивает и теряется динамика - это из-за катушки. как связано с ДПРВ не знаю

  3. #433
    AlexVF
    Старожил
    a.tyumen, поменял уже 3 катушки...ошибка не выскакивала

  4. #434
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от AlexVF Посмотреть сообщение
    Это скорее катушка...
    Не совсем понял... при неисправной катушке была ошибка 0340?
    смотреть надо жгут проводов, т.к. на катушки и на датчик провода идут в одном жгуте... сначала на датчик провода вылезают из жгута, а потом последовательно на катушки

  5. #435
    артём09
    Участник
    я с этой проблемой ездил целый год и катушки менял местами не чего не помогла и датчики в тоги решил поменять цепь а сделал полную капитал ку.цепь была растянута натежитель вышел полностью

  6. #436
    AlexVF
    Старожил
    артём09, Ну это понятно, вопрос был в том, что при неисправных катушках выскакивала ошибка 0340. Цепь там низковольтная...скорее совпадение из-за неисправности жгута...

  7. #437
    evlakhin
    Участник
    Отчитываюсь по своей ситуации: ошибку, как я писал - скинул сам - после этого ездил совсем немного - ошибка не появилась. Проблема осталась с хх, а так же с заводом авто. Мотор часто подтраивал.
    Съездил на диагностику - всё чисто)) Не троит, работает ровно - именно при диагностике) 10-15 минут диагностика - 600 р.

    Прочистили мне заслонку дросельную заслонку в итоге. Завели машину, чтобы обучить заслонку, но машина начала троить. В итоге приговорили катушку - с собой была запасная) Поменяли - машина не троит. Работает ровно теперь. обороты не проваливаются - заводится стала с легкостью.
    А думал уже менять цепь (хотя может и придётся).
    Теперь поеду к официалам - попробую поменять датчики распредвала и коленвала по отзывной программе... Но сказали по телефону, что если проблем в них не найдут, то и менять не будут. Расход кстати после сервиса - 50 л/100. Через километров пять по пробкам 17 л. Когда в сервис ехал - около 14 л. был. Мастер сказал, что лямбды работают норм, но они ещё родные, а пробег уже 151 тыща, вот я и задумался... Может, в них дело, что такой расход.

  8. #438
    МВВ
    Участник
    Всем привет! Летом 2013 г. я стал обладателем Ниссан Примера 2005 г, 1,6, МКПП.
    Поменял масла, фильтра, поставил свечи Denso, промыл форсунки на стенде (были почти чистые).
    1-ую неприятность, которую она мне доставила, через 2 месяца моей эксплуатации, это заглохла прям на ходу, на 4-ой передаче, через 5 мин., завелась как ни в чем не бывало, загорелась лампочка «чек». Доехал как обычно. После того как заглушил, постояла, долго не мог завести, даже не схватывала, потом завелась кое как, обороты не развивает, тяги нету – у меня паника. Кое как доехал до сервиса, диагностика показала ошибки: датчик коленвала, датчик распредвала (узнал что они одинаковые), поменял оба, сбросил ошибку, двигатель работал ровно, обороты держал, тянул как обычно и все было бы нормально…
    но, при первых заморозках (около – 3 град. С) при утреннем пуске опять загорелся «чек», на работе двигателя это никак не сказывалось, тогда я научился самодиагностике (нажимал педаль газа, считал секунды…) считал ошибку Р0340, сбросил, двигатель работал ровно, обороты держал, тянул как обычно, расход по трассе 7, по городу 9-10 л/100км, еще некоторое время поездил….
    потом (при – 13 град. С) при утреннем пуске, завелась сразу, обороты поднялись, потом упали, чуть не заглохла, (первые 5-7 сек.) работы продолжалась такая свистопляска, загорелся «чек» Р0340 выхлоп запах чистым бензином, потом обороты выровнялись и все было нормально, обороты держал, тянул как обычно, расход по трассе 7, по городу 9-10 л/100км, еще некоторое время поездил….
    ударили морозы, – 28 град. С, при холодном пуске, завелась сразу, обороты поднялись, потом упали, заглохла… Крутил стартером. Завести не смог… Вывернул свечи, (они все в чистом бензине были залиты), просушил, зарядил аккумулятор, на следующий день (– 17 град. С) начал заводить, сразу не завелась!!!, долго крутил стартером, начала схватывать, нажал педаль в пол, на малых оборотах стала тихо ровно работать все 4 цилиндра (педаль в полу). Газ отпустил работает около 1000 об/мин, нажал в пол 1200 об/мин, чуть прогрелась при нажатой в пол педали обороты стали подниматься до 1500 об/мин. Заглушил, завел с пол оборота, газую все работает, уехал…
    к товарищу в теплый гараж, снял дроссельную заслонку, промыл очистителем карбюратора (была средне загрязнена), снял ДМРВ (MAF) промыл спиртом (был чистый), просушил, завел, обучил заслонку, сбросил ошибку, все отлично двигатель работал ровно, обороты держал, тянул как обычно, расход по трассе 7, по городу 9-10 л/100км, еще некоторое время поездил….
    теперь в морозы заводится сразу, обороты поднимаются, тут же падают, глохнет или почти глохнет, при этом загорается ошибка Р0340, через 5-7 сек. все в норме, езжу нормально, обороты не плавают.
    Сегодня – 22 град. С, не завел… Внимание вопрос! В чем причина?
    Последний раз редактировалось МВВ; 21.01.2014 в 12:33.

  9. #439
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от МВВ Посмотреть сообщение
    Внимание вопрос! В чем причина?
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    смотреть надо жгут проводов, т.к. на катушки и на датчик провода идут в одном жгуте... сначала на датчик провода вылезают из жгута, а
    и разъем на датчике посмотри, может не там проводки подломаны

  10. #440
    МВВ
    Участник
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    и разъем на датчике посмотри, может не там проводки подломаны
    спасибо, а то меня заменой цепи ГРМ напугали... но я логически думаю, что при растянутой цепи на прогретом двигателе тоже симптомы были бы...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •