Like Tree58понравилось

заводится и сразу глохнет!

Страница 41 из 79 ПерваяПервая ... 31394041424351 ... ПоследняяПоследняя
Показано с 401 по 410 из 788
  1. #401
    ntracer
    Участник
    Цитата Сообщение от ROW111 Посмотреть сообщение
    чек горит?
    да чек горит, завтра скорее всего отгоню в сервис, сделают диагностику, самодиагностика что-то у меня не получается согласно инструкции, хотя временные интервалы выдерживаю...
    Апдейт - поначалу думал на бензонасос, но тогда бы машина вообще не запускалась да и к тому же эксперимента ради выкрутил свечу одну - она была в бензине... кстати дома лежит какой-то bluetooth adapter elm327, в разъём под рулем втыкается, даже пробовал программой scanmaster считать данные, но не получилось, может есть какой-то еще софт? поделитесь ссылками плиз

  2. #402
    AlexGT
    Примавод со стажем
    soft вроде только этот под нее идет. А как считывал? Включял зажигание но не заводил?

  3. #403
    mafff
    Новичок
    доброго времени суток!! есть проблема , на ходу загорается чек и машина перестаёт реагировать на педаль газа, остановился, и машина сразу заглохла! думал какую нить топливную трубку повредил , вышел , осмотрел, всё нормально! сажусь в машину, завожу, всё нормально, завелась чек пропал! проехал 10 км опять такая же фигня, минуту подождал, зевёл , всё нормально. доехал до места(еще около 10 км) без замечаний! спустя час вернулся в машину , завожу , с трудом завёл, через секунду загорается чек и глохнет! с тех пор каждая попытка завести заканчивается провалом(((( пришлось эвакуатором 120 км тащить домой((( грешил на топливо, залез в бак, всё чисто, маф менял месяц назад! ошибки прочитал Р0100 ,Р0110 и Р0120 ... может кто сталкивался?? может кто что подскажет. буду очень признателен!!!

  4. #404
    garik64
    Старожил
    mafff, поиск работает, пользуемся им... вот

  5. #405
    ntracer
    Участник
    Цитата Сообщение от Зайчег90 Посмотреть сообщение
    soft вроде только этот под нее идет. А как считывал? Включял зажигание но не заводил?
    да именно так, ключ в положение ON, в сканмастере пишет что соединение проходит корректно, но нет связи с ЭБУ

  6. #406
    mafff
    Новичок
    garik64, спасибо за подсказку, 100 и 110 ошибки не основные, с ними насколько я понял только расход увеличивается. а из за 120 не хочет заводиться! иль не так? можно ДПДЗ вылечить? или примерно по цене сколько выйдет новый??

  7. #407
    AlexGT
    Примавод со стажем
    Цитата Сообщение от ntracer Посмотреть сообщение
    да именно так, ключ в положение ON, в сканмастере пишет что соединение проходит корректно, но нет связи с ЭБУ
    тогда наверно только в сервис .. как бы это не мозги были.. у меня симптомы точно такие же на митцубиси эклипс были и это были мозги

    - - - Добавлено - - -

    отпишись потом что в сервисе сделали

  8. #408
    ntracer
    Участник
    Цитата Сообщение от Зайчег90 Посмотреть сообщение
    тогда наверно только в сервис .. как бы это не мозги были.. у меня симптомы точно такие же на митцубиси эклипс были и это были мозги

    - - - Добавлено - - -

    отпишись потом что в сервисе сделали
    возможно мозги ни при чем, я забыл написать, что и раньше, когда машина была на ходу, пробовал через этот адаптер подцепиться, но также не было связи с ЭБУ. Просто решил попробовать еще и через андроид подцепить, но видимо не судьба, не знаю что ему надо наверно более-менее через консалт только работает.
    Буду держать в курсе манипуляций с авто...

  9. #409
    ivan762
    Участник
    Цитата Сообщение от ntracer Посмотреть сообщение
    Обучал, не помогло.

    Небольшое обновление! только что вернулся от машины, она сутки постояла после вчерашней попытки ее завести, в общем сел, завел - завелась нормально, как обычно, оборотов - 1500, за 25 секунд работы двигателя обороты упали до 1300 и двигатель заглох, дальнейшие попытки успеха не принесли... все по-прежнему, какие будут идеи? в какую сторону копать дальше?
    я свечи не давно залил почти такая же фигня была

  10. #410
    Dimjkeee
    Участник

    Заводится и глохнет(

    Добрый день. В общем проблема заключается в следующем: завожу машину на холодную - всё отлично обороты с 1200 медленно опускаются до 700. Машина прогрелась до рабочей температуры, заглушил её, потом завожу её и она тут же глохнет. Читал подобные темы - что-то ничего не нашёл. Заслонку чистил. Помогите, куда дальше "рыть". Примера п-11-144

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •