Like Tree74понравилось

заводится и сразу глохнет!

Страница 49 из 101 ПерваяПервая ... 3947484950515999 ... ПоследняяПоследняя
Показано с 481 по 490 из 1003
  1. #481
    AlexGT
    Примавод со стажем
    Floppy, лампочка иммо гаснет? Как с другим ключом заводиться?

  2. #482
    Floppy
    Участник
    Цитата Сообщение от AlexGT Посмотреть сообщение
    Floppy, лампочка иммо гаснет? Как с другим ключом заводиться?
    Это где такая? Которая под лобовым стеклом? Она должна гореть, когда заведена?

    С другим ключом аналогично заводится и глохнет.

  3. #483
    AlexGT
    Примавод со стажем
    Floppy, да, которая под лобовым, красная. Она должна гаснуть когда ключ повернули и загорелись лампы на спидометре. А в положение ИММО активирован-она мигает с периодом сикунд 5

    - - - Добавлено - - -

    да и еще, когда заведена-она полюбас мигать не должна. Порядок работы НАТС (имобилайзер) : первое положение ключа= лампа под стеклом мигает, второе =зажигание и работа

    мотора- лампа гаснет

  4. #484
    Mish
    Участник
    Всем привет! Ехал по трассе на обгоне пропала тяга двигателя,остановился попробовал завести,но она завелась и сразу заглохла. Заводится без перебоев на 3-4 секунды,после глохнет,но не сразу. Такое ощущение что насос накрылся. Померил давление,намерил 3 атм при включенном зажигание,на заведеной 3,5 атм,как заглохла опустилось до 3. В чем может быть проблема??? Двиг QG16DE. Чек не горит.

  5. #485
    сергей46
    Участник
    Всем привет! У меня очень интересная проблема. Значит так- завожу машину на холодную, она сразу глохнет, пробую еще раз, при этом газнув немного, все в порядке, авто работает. Прогреваю, начинаю движение, даю немного газу , машинка начинает поддергиваться , едешь по трассе даешь газ в пол , тупит, но, есть одно НО, после проезда примерно 100 км, авто встает в свое русло, мчит как бешенная , реагирует на педаль уж очень резво. Ну ладно едет и едет, заезжаю в кафешку, пообедал, вышел, завел сразу, не успела остыть, начинаю движение, опа, опять эта убогая пора, когда машинка не едет. Проезжую еще сто км. и снова все приходит в норму. P.S. Чистил заслонку, мчит как сумашедшая, постояла, остыла и снова не едет, мыл инжектор, то же самое - едет, не едет, менял .MAF, от ваза правда, изменений нет, менял свечи, изменений нет. Короче я в а....уе. Мож уже машинку заменить? Так жалко, уж больно нравится мне она. Помогите чем можите.

  6. #486
    AlexGT
    Примавод со стажем
    сергей46, возможно дело в мозгах, у меня на фиате так было но я машину ту продал

    - - - Добавлено - - -

    еще может быть датчик ОЖ радиатора под замену... вобщем проверяй датчики и мозг

  7. #487
    Moroz
    Читатель
    сергей46, я бы на форсунки обратил внимание...

  8. #488
    Joss
    Сказочник
    сергей46,
    И на бензонасос, поди родной еще стОит?
    Цитата Сообщение от сергей46 Посмотреть сообщение
    Проезжую еще сто км. и снова все приходит в норму.
    Перед этим не заправлялся?

  9. #489
    сергей46
    Участник
    Ошибка есть- датчик распредвала, но она загорается когда тысяч 5-6 крутить об/мин. Да и с ней машинка ехала раньше норм. А бензонасос я снимал, сетку чистил. Качает и качает.

  10. #490
    Joss
    Сказочник
    Цитата Сообщение от сергей46 Посмотреть сообщение
    Ошибка есть- датчик распредвала, но она загорается когда тысяч 5-6 крутить об/мин.
    Будешь ездить пока запускаться вообще перестанет?
    P.S. Менять лучше сразу оба - ДПРВ и ДПКВ. Лично я так и сделал год назад.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •