Like Tree76понравилось

заводится и сразу глохнет!

Страница 64 из 103 ПерваяПервая ... 1454626364656674 ... ПоследняяПоследняя
Показано с 631 по 640 из 1021
  1. #631
    Проповедник
    Участник
    Погуглил, вроде некоторые больше 50 тыщ ездят, может повезет)

  2. #632
    vitalliy
    Старожил
    Цитата Сообщение от Проповедник Посмотреть сообщение
    некоторые больше 50 тыщ ездят
    Именно на этом комплекте?

  3. #633
    kropall
    Приморец
    Цитата Сообщение от Проповедник Посмотреть сообщение
    Короче поворот ДПРВ помогает заводится при температуре от -10 градусов, жду похолодания чтобы проверить теорию в мороз) ну и готовлюсь к замене. Во Владике нашел ремкомплект, якобы оригинальные запчасти (Zuiko KB-35 http://www.farpost.ru/vladivostok/au...-39301516.html ) за 5600. Попросил местных доехать посмотреть пощупать.
    Есть такой комплект у меня 3500р,только одной верхней звёздочки не хватает

    - - - Добавлено - - -

    заводится и сразу глохнет!-000002534_remkomplekt-grm-cep

  4. #634
    artem84
    Новичок
    так разобрался в чём беда у меня просто тоже самое началось


    Коллега, Вы когда кому то отвечаете/пишите ..., вставляйте перед сообщением ник этого человека (кому вы пишите).
    Либо, есть кнопочка под сообщением человека которому вы пишите 'ответить с цитированием' , вот на неё жмете и пишите.
    При этих двух вариантах суть вашей записи/ответа/вопроса будет более ясна для окружающих.

    - - - Добавлено - - -

    Цитата Сообщение от artem84 Посмотреть сообщение
    так разобрался в чём беда у меня просто тоже самое началось


    Коллега, Вы когда кому то отвечаете/пишите ..., вставляйте перед сообщением ник этого человека (кому вы пишите).
    Либо, есть кнопочка под сообщением человека которому вы пишите 'ответить с цитированием' , вот на неё жмете и пишите.
    При этих двух вариантах суть вашей записи/ответа/вопроса будет более ясна для окружающих.
    теперь все ясно учту на будущее
    Последний раз редактировалось тёмносерый; 17.03.2016 в 20:51.

  5. #635
    juriy1987
    Участник
    Всем привет! Случилась у меня такая проблема. Примера 96 года ga16de на мешалке. вообщем еду с работы заехал на заправку (езжу на 92) решил залить 95 все заправился ключ на старт машина завелась 2 секунды и глохнет чек начинает моргать быстро отталкал всторонку подергал фишки под капотом ключ на старт завелась вуаля поехал до магаза км 4, выхожу с магаза ключ на старт и фиг вам 2 секунды и глохнет чек опять начинает моргать быстро и начались танцы с бубном ни чего не помогает.делаю самодиагностику перемычкой и считаю вспышки толи я дурак толи лыжи не едут выходит 145 ошибка (14 длинных вспышек 5 коротких). Что это за ошибка и куда смотреть и лезть?

    - - - Добавлено - - -

    И еще забыл написать что я не знаю стоит на моей приме иммо или нет, но после длительных танцев с бубном я с ключа выдернул красную штуку толи это чип толи это заглушка визуально видно что это заглушка внутри ее пусто))) но после как я ее вставил на место в ключ машина завелась глушу завожу норм, глушу завожу норм. Потом опять вытащил красную штуку завелась и 2 секунды и заглохла вставил красную штуку глохнет скинул ошибки завелась все норм потом опять играю с глушением и заводом вставлю ключ завел заглохла перевернул ключ наоборот завелась и всегда прежде чем заглохнуть чек начинает быстро моргать. Короче ребята помогите плиз не знаю как быть!!! Благо есть вторая машина))) Жду совета И спасибо за ранее!!!

  6. #636
    vitalliy
    Старожил
    Цитата Сообщение от juriy1987 Посмотреть сообщение
    визуально видно что это заглушка внутри ее пусто))) но после как я ее вставил на место в ключ машина завелась глушу завожу норм, глушу завожу норм. Потом опять вытащил красную штуку завелась и 2 секунды и заглохла вставил красную штуку глохнет скинул ошибки завелась все норм потом опять играю с глушением и заводом вставлю ключ завел заглохла перевернул ключ наоборот завелась и всегда прежде чем заглохнуть чек начинает быстро моргать.
    Как же тебе повезло что чип не нашел и главное НЕ ПОТЕРЯЛЭто ошибка иммобилайзера. Походу контакт плохой в блоке или в антенне.

  7. #637
    juriy1987
    Участник
    Цитата Сообщение от vitalliy Посмотреть сообщение
    Как же тебе повезло что чип не нашел и главное НЕ ПОТЕРЯЛЭто ошибка иммобилайзера. Походу контакт плохой в блоке или в антенне.
    А что многие думают? И что не так? Как я понял мне нужно все фишки перетрести на иммо и антене она же кольцо на замке зажигания.

    - - - Добавлено - - -

    Да и для особо одаренных ))) подскажи где стоит сам иммо?

  8. #638
    Andrion
    Старожил
    Цитата Сообщение от juriy1987 Посмотреть сообщение
    А что многие думают? И что не так?
    Не обращай внимания - это у него подпись в профиле такая. Глубокомысленная... А вот на нисцан - клабе у него подпись весёленькая - ,,Лечу двигатель по фотографии. Дорого!,,

  9. #639
    juriy1987
    Участник
    Цитата Сообщение от Andrion Посмотреть сообщение
    Не обращай внимания - это у него подпись в профиле такая. Глубокомысленная... А вот на нисцан - клабе у него подпись весёленькая - ,,Лечу двигатель по фотографии. Дорого!,,
    Прикольно

  10. #640
    Андрей4б2
    Участник
    У меня тоже была такая-же проблема проверьте датчик коленчатого вала , я поменял и все заработало .

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •