Like Tree2понравилось

На горячую плохо заводится

Страница 1 из 16 12311 ... ПоследняяПоследняя
Показано с 1 по 10 из 155
  1. #1
    NEON038
    Автор темы

    На горячую плохо заводится

    Поиском ничего не нашёл. К сожалению точную марку не знаю (ниссан не мой, попросили узнать). Вопрос собственно: плохо заводится на горячую, где капать?

  2. #2
    crez
    Участник

    На горячую плохо заводится

    NEON038 если у него на ниссане карбюратор и на улице жарко, то это нормально

  3. #3
    NEON038
    Автор темы

    На горячую плохо заводится

    не уверин что там стоит карбюратор....ТОчнее сегодня узнаю марку, год выпуска, что там под капотом...(не думаю что на такие машины (ей от силы полтора - два года) ставят карб

  4. #4
    crez
    Участник

    На горячую плохо заводится

    NEON038 - ну вот. сначала точно напиши что за машина. а то так тебе фиг поможет кто, ибо прорицательством тут никто не умеет заниматься. это раз. два - в правилах четко оговорен этот пункт, если что.

  5. #5
    NEON038
    Автор темы

    На горячую плохо заводится

    2006 премьера комфорт (седан) 1,6 (инжектор)
    QG-16 марка двигателя

  6. #6
    zhirkovka
    Фокусник

    На горячую плохо заводится

    вОЗМОЖНО тряпка в бензобаке....

  7. #7
    NEON038
    Автор темы

    На горячую плохо заводится

    Знаю ф десятках тоже есть такая фигня, там это связано с прошивкой "мозгов". Возможно такое на ниссанах?

  8. #8
    AGS
    Участник

    На горячую плохо заводится

    Цитата Сообщение от NEON038
    Знаю ф десятках тоже есть такая фигня, там это связано с прошивкой "мозгов". Возможно такое на ниссанах?
    У другана на аудюхе тоже такая фича была, мозги на сервисе перепрошивал, ща все гуд. На ниссане щас много езжу и после минут 20 простоя заводится вроде норм.

  9. #9
    NEON038
    Автор темы

    На горячую плохо заводится

    Может ещё кто что подскажет...безонасос проверяли...с ним вроде всё в порядке...

  10. #10
    vaas81
    Участник

    На горячую плохо заводится

    Аккумулятор проверь - у меня такое и на нексии и на приме было. На нексии так вообще после прогрева стартер себя ничем не обнаруживал, а на холодную с пол-пинка заводилась.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •