Машина перестала "ехать"

Страница 2 из 25 ПерваяПервая 123412 ... ПоследняяПоследняя
Показано с 11 по 20 из 241
  1. #11
    Андрей r12
    Участник

    Машина перестала "ехать"

    в том то и дело я заправляю самый дорогой бензин на АЭРО,Вованыч будь другом скинь сылку!

  2. #12
    VOVANыч
    Администрация

    Машина перестала "ехать"

    Андрей r12 для твоей к сожалению нету как добраться до него
    http://www.primera-club.ru/forum/board/45.htm - это для Р10
    http://www.primera-club.ru/forum/board/44.htm - Это для Р11

  3. #13
    Андрей r12
    Участник

    Машина перестала "ехать"

    Цитата Сообщение от Андрей r12
    кстати я сегодня на КАДе больше 160км тоже не смог выжать,а так под 200 км выжымал!
    Блин я балбес,еще и удивляюсь почему она у меня ни ехала!У МЕНЯ ТАМ МАСЛА НЕ БЫЛО!НА ЩУПЕ ОКОЛО 2 ММ!

  4. #14
    VOVANыч
    Администрация

    Машина перестала "ехать"

    Андрей r12 ну ты и отжигаеш без масло машинку гоняеш
    Кстати у меня было дело я вообще на сухом щупе ездил и причем ехала она как обычно, 160-170 в легкую, странно почему

  5. #15
    Андрей r12
    Участник

    Машина перестала "ехать"

    ну а что,лампочка не горит,я и езжу!а потом вспоминаю у меня же 1.8,глянул и п.пец!

  6. #16
    Sonic18
    Участник

    Машина перестала "ехать"

    Лампочка загорится, только когда масло полностью израсходуется или просто вытечет.
    А вообще-то все жидкости надо проверять, хотя б 1 раз в неделю.

  7. #17
    realmen
    Автор темы

    Машина перестала "ехать"

    Итак описываю полную картину:
    С каждой поездкой двиглу все хуже и хуже (как в анегдоте)
    Что имеем:
    Ремень кондея (он же гура?) ослаблен и визжит
    Ремень приводной генератора тоже визжит
    Лампочка масла горит 2-3 секунды иногда дольше
    двигатель тянет слабо больше орет, чем едит
    Вчера заглох! еду себе под горку и бах - капец? тормоза дубеют и руль тоже. Смотрю точно - заглох, завожу - не заводится! Потом все же завелась, но мотор заколбасило и что-то постукивало (как-будто на 3 цилиндрах работала) Выключил, снова завел - перестало стучать. Запахло женными ремешками. Вообщем вчера объездил 3 сервиса и во всех диагностов не было(подстава)! В одном сказали, что бензонасос менять надо.
    Машина едит нормально не стучит не колбасить плавно набирает обороты (но не так резво) не дергается, но не едит! 2500 об на 5 передачи - 90 км/ч.
    Масло и фильтры поменены недавно.

    Бензонасос представляю стоит бешеных бабок, можно его почистить или он может сломаться? Чему там ломаться или он просто засрался?

  8. #18
    pinkaminarabotu
    мицубишивод

    Машина перестала "ехать"

    Сними бензо насос и почисти сеточку а еще давление проверь какое он выдает

  9. #19
    realmen
    Автор темы

    Машина перестала "ехать"

    чем проверить давление?

  10. #20
    VOVANыч
    Администрация

    Машина перестала "ехать"

    Проверяют обычным манометром, он на х.х должен вроде показывать 2.5 атм, тут на форуме писали уже надо найти

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •