Машина перестала "ехать"

Страница 3 из 25 ПерваяПервая 1234513 ... ПоследняяПоследняя
Показано с 21 по 30 из 241
  1. #21
    pinkaminarabotu
    мицубишивод

    Машина перестала "ехать"

    realmen к стати бензонасос можно при желани и от ТАЗика прилепить(он не так уж и дорого стоит), как у меня на предыдущей было, машинка бегала будь здоров.

  2. #22
    Bubble^gum
    Участник

    Машина перестала "ехать"

    а у меня проблема вот такая. что то схожее нахожу с проблемой в этой теме. когда машина едит на прогретом двигле после 1 запуска в день (или за несколько часов простоя) то она вяловато набирает скорость (как тут ранее описывалось как будто 5 человек или на ручнике) но после проезда минут 5 или чуть больше сразу ощущается прирост к динамике да и замечаю такую картину как ставлю ногу на 2к проезжая пару сек или и того меньше чувствуется что динамика не айс (не убирая ногу с педали газа и не ослабляя давления на нее) замечаю как ровно на 500 оборотов падает стрелка тахометра и замечается прирост в динамике и можно еще педальку газа придавить и довести до 2к опять и тогда чувствуется как машина вырывается (почти как на спорт режиме) это кстате также происходит и на 1500 и на 3к и на любых других оборотах, но стабильно на 500 падает. заметил одно, что на 92бензе она у меня вообще не едит (тобишь как с завода ехала так и будет ехать, ну может на минутку такие симптомы сделаются и опять в "упняк") может кто сталкивался? подскажет чо почом:?

  3. #23
    Bubble^gum
    Участник

    Машина перестала "ехать"

    Neo Di 1.8 Hyper CVT

  4. #24
    zhirkovka
    Фокусник

    Машина перестала "ехать"

    Цитата Сообщение от Bubble^gum
    а у меня проблема вот такая. что то схожее нахожу с проблемой в этой теме. когда машина едит на прогретом двигле после 1 запуска в день (или за несколько часов простоя) то она вяловато набирает скорость (как тут ранее описывалось как будто 5 человек или на ручнике) но после проезда минут 5 или чуть больше сразу ощущается прирост к динамике да и ..............
    в принципе получается что диск сцепления проскальзывает.

  5. #25
    realmen
    Автор темы

    Машина перестала "ехать"

    Как подключить манометр чтоб померить давление? И где его купить? А еще еть ли у р10 регулятор давления и как он выглядит?

  6. #26
    realmen
    Автор темы

    Машина перестала "ехать"

    Еще сене заметил один неприятный факт - бъет током от высоковольтных проводов, точнее от одного, который идет на катушку (самый короткий с красной резинкой) бъет только в определенном месте - на изгибе разъема по центру. Это нормально или все плохо?

  7. #27
    VOVANыч
    Администрация

    Машина перестала "ехать"

    Цитата Сообщение от realmen
    Еще сене заметил один неприятный факт - бъет током от высоковольтных проводов, точнее от одного, который идет на катушку (самый короткий с красной резинкой) бъет только в определенном месте - на изгибе разъема по центру. Это нормально или все плохо?
    Это не нормально, это даже плохо, ток не должен пробивать. Меняй срочно этот провод.

  8. #28
    realmen
    Автор темы

    Машина перестала "ехать"

    а где мерить давление до или после регулятора?
    Провода да, щас закажу

  9. #29
    realmen
    Автор темы

    Машина перестала "ехать"

    с пользой провел выходные.
    Почистил бензонанос - засран был конкретно. Почистил крышку катушки распределения зажигания - там на контактах по кругу были отложения типа закоксованность что ли, кароче как кальций или известь, все чистил, протер спиртом, протер и контакты высоковольтных проводов, почистил бензобак, проверил фильтры, кароче сделал все что мог, но не едит! Вообщем варианта 2 или бензаносос не держит давление либо движку капец!.

  10. #30
    realmen
    Автор темы

    Машина перестала "ехать"

    Еще заметил, после промывки бензонасоса завелась с 1 раза, все ок, но заметил, что когда газуешь дым идет белый, конкретно так, раньше не дымило так, в чем дело? Еще заметил что с выхлопной трубы стало капать вода серенькая, почти черноая, ну это может конденсат? И еще вчера на трассе пару раз был конкретный писк под капотом в р-не ренмей что ли, но я их подтянул, просто еду себе 90-100 а оно как запищит там как комар (очень похоже) и пропадает, так пару раз было, причем ни при разгоне просто еду и держу обороты.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •