Машина перестала "ехать"

Страница 4 из 25 ПерваяПервая ... 2345614 ... ПоследняяПоследняя
Показано с 31 по 40 из 241
  1. #31
    pinkaminarabotu
    мицубишивод

    Машина перестала "ехать"

    Меряй давление какое выдает бензо насос и можеш еще компрессию померять в цилиндрах.

  2. #32
    realmen
    Автор темы

    Машина перестала "ехать"

    компрессия в норме, осталось сменить крышку трамблера и высоковольтки. А вообще мне сене на сервисе сказали, что мол может каталик мозги полощит, так что хз...проверим

  3. #33
    zhirkovka
    Фокусник

    Машина перестала "ехать"

    http://www.club-nissan.ru/forums/showthread.php?t=50624
    очень похоже на твою проблему)) правда тм Пэ11))

  4. #34
    realmen
    Автор темы

    Машина перестала "ехать"

    чета уроды с сервисов достали банально давление померить никто не может, а услышав, что у меня моновпрыск - посылают.....за МКАД, мол там такие хитрые машины чинят.
    Тем временем у меня новая идея фикс - сцепление?
    Прежний хозяин говорил, что менял его недавно, ну я думаю и года не прошло. Так вот, самое главное ничем не пахнет, какие еще признаки плохого сцепления?

  5. #35
    VOVANыч
    Администрация

    Машина перестала "ехать"

    Признаки таковы, когда ты даеш газу обороты растут а она не едет, в горку тронуться проблематично, отпускаеш сцепление а машина стоит на месте. Обычно если сцепление изношено то им и не пахнет ???

  6. #36
    realmen
    Автор темы

    Машина перестала "ехать"

    Нет трогается она нормально.
    Все таки не оно, поскольку обороты не те.
    Кароче тут я решил погазовать на нейтралки - плохо газует, стрелка вялая, туго набирает обороты и еще заметил, что стрелка ведет себя как-то странно. Газану поднимится а опускается очень медленно и когда несколько раз газую все больше и больше, тогда стрелка почти не опускается. Складывается такое впечатление, что с движком что-то не то он и вяло набирает и вяло тормозит.Померил расход топлива - 10-12 вместо прежних 7, тут вопрос про бензонасос, если расход топлива больше, тогда с давлением нет проблем и с насосом тоже? Вообщем весь в траблах.

  7. #37
    VOVANыч
    Администрация

    Машина перестала "ехать"

    Померей давление сначала, потом уже надо думать насос или нет. мерить на топливной рампе, там есть куда подключать манометр, с резьбой и нипелем.

  8. #38
    realmen
    Автор темы

    Машина перестала "ехать"

    да ладно? Где это такая чудо рампа? хачу хачу хачу Картинко можно?

  9. #39
    realmen
    Автор темы

    Машина перестала "ехать"

    чет не нашел я в букваре где там че можно прикрутить? раздобыл манометр, завтра буду колхозить...
    а пока пришло куча запчастей, поставил провода высоковольтные и крышку трамблера новую (провода кстати смахивают на подделку) но работают NGK синий силикон. после замены поехал проверять - стало лучше! но все равно проблема та же. Итог теперь при 2500 оборотах не 90 а 100 км/час так что провода полезно менять старые.
    Замел еще одно разгоняется примерно до 3000 оборотов потом практически не едит но обороты все равно растут. на 3 передачик к примеру от 2000 до 3000 прибавляет всего 10 км/час еще заметил что когда обороты под 3000 начинает что-то шипеть под капотом может ремень шумит... вообщем завтра проверю давление насоса потом выбью каталик потом сцепу менять если не поможет

  10. #40
    realmen
    Автор темы

    Машина перестала "ехать"

    кстати в 4 цилиндре когда снимал провода там на колпачке вроде немного масла было, это допустимо?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •