Машина не едет...

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 13
  1. #1
    vic67
    Автор темы

    Unhappy Машина не едет...

    Я в трансе … Утром сегодня приехал на работу. При парковке заехал передним левым колесом на небольшой бордюр по ходу движения (около 7-8 см). Колесо соскочило с него… И все ((( Включаю заднюю скорость, жму на газ, машина не едет, появляется какой то звуковой сигнал…. Включаю «драйв», таже история…. Что делать ? Как быть ?

  2. #2
    M525
    Старожил
    А за колесо если глянуть, визуально там со ШРУСом ничего не приключилось? Может он выскочил????
    Хотя, тогда правый греб бы...

  3. #3
    vic67
    Автор темы
    M525,
    Пойду, загляну сейчас...

  4. #4
    M525
    Старожил
    Только его придется подергать, он ведь в пыльнике...

  5. #5
    vic67
    Автор темы
    M525,
    Е мое, я оказывается посадил машину на тягу поперечную .....
    В обед пойду вызволять ))) Надеюсь проблемма разрешится???

  6. #6
    Shelll
    Старожил
    круто)) надо там поаккуратней, чтоб не погнулось ниче

  7. #7
    M525
    Старожил
    Ну что там всё нормуль?

  8. #8
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от M525 Посмотреть сообщение
    Хотя, тогда правый греб бы...
    не греб бы у него блокировки дифференциала нет одно колесо вывеси второе будет стоять. Вредное действие дифференциала называется, для этого и делают блокировку дифференциала...

  9. #9
    vic67
    Автор темы
    Цитата Сообщение от M525 Посмотреть сообщение
    Ну что там всё нормуль?
    Все норм)

  10. #10
    VOVANыч
    Администрация
    Так че было то? просто сел на бордюр и все? выбрался хоть? едет машина? ниче не повредил?

Похожие темы

  1. Машина не едет.
    от Sam320 в разделе Двигатель
    Ответов: 129
    Последнее сообщение: 30.05.2014, 02:17
  2. включаю "D'',"R","L",а машина не едет???? Автомат
    от markus260789 в разделе Трансмиссия всех моделей
    Ответов: 15
    Последнее сообщение: 21.08.2013, 01:44
  3. Втыкаю и не едет!
    от bigdaddy в разделе Рулевое управление, трансмиссия, ходовая
    Ответов: 34
    Последнее сообщение: 06.05.2010, 10:43
  4. После прогрева машина не едет!
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 5
    Последнее сообщение: 17.01.2010, 11:19

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •