Like Tree332понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 3

Страница 318 из 501 ПерваяПервая ... 218268308316317318319320328368418 ... ПоследняяПоследняя
Показано с 3,171 по 3,180 из 5002
  1. #3171
    opex5689
    Участник
    StasКУЗБАСС,

    за номера спасибо.

    - - - Добавлено - - -

    [QUOTE=Lucky;966401]opex5689, Я надеюсь компьютер не поменяла))) Он тут точно не причем! Пусть проверят охлаждение вариатора, трубка от него должна идти к радиатору внизу, а то бывали случаи... кхм сам свидетель... Такое ощущение что он у тебя перегревается и сейчас, тогда придется все детали и датчики менять от поездки к поездке! Датчика скорости на коробке 2 шт. Менять желательно оба.. ИМХО

    Компьютер не меняла))), но СТЕП вчера сменила....

  2. #3172
    StasКУЗБАСС
    Участник
    Там из вариатоа идет две трубки в радиатор охлаждения двигателя, я когда разбирал радиатор то увидел это "чудо" охлаждения вариатора, поэтому поставил отдельно дополнительный радиатор охлаждения вариатора от "Волги" вроде и кинул на него эти трубки.
    Пока полет нормальный.

  3. #3173
    V.M.A.
    Участник
    народ, подскажите...в общем не горит правая фара ближнего света. лампочка 100-пудово рабочая, блок розжига тоже (проверял с другими лампами). короче я так понимаю, на блок розжига не идет напряжение. все преды и релюхи тоже рабочие, менял местами. блок был не родной, старый хозяин приколхозил левый.

    - - - Добавлено - - -

    И еще.... на фаре есть какой то разъем, к которому подключается блок розжига, может в нем причина. откуда к этому разъему провода идут?

    - - - Добавлено - - -

    Название: IMG_20131204_133504.jpg
Просмотров: 103

Размер: 8.1 Кб
    вот такой разъем, только у меня 4 провода. не могу понять что за провода. черный скорей всего минус,а остальные? с галогеном было бы понятно, с ксеноном не могу разобраться

  4. #3174
    Moroz
    Читатель
    Цитата Сообщение от V.M.A. Посмотреть сообщение
    вот такой разъем
    ничего не видно... а по сути - тестер в помощь... изначально машина с ксеноном была?

  5. #3175
    V.M.A.
    Участник
    да, изначально был ксенон. вот разъем, он 5-пиновый, одного провода нет, получается 4 всего,из них черный - минус, остальные не могу разобраться.

    - - - Добавлено - - -

    Название: IMG_20131204_133504.jpg
Просмотров: 92

Размер: 14.8 Кб

  6. #3176
    ju87
    Участник
    AlexVF, этот вопрос снят, тестер погнал, дпдз нормальную напругу выдает. Выставил 0,5, но ххотрегулировать не могу, ручной регулятор до упора закручен, а обороты валит 2000. настраивал так же, как в отчетах описано, результата нет.

  7. #3177
    wert
    Старожил
    ju87, подсос где-то......больше вариантов нет

  8. #3178
    ju87
    Участник
    Вот тоже подозреваю, что где то какой то засранец шланжечек сифонит, вот только где наверняка хз. Наверное менять все трубки надо, главное, что бы не из под коллектора. Кстати вилку со штока переключени на кпп снял нагрев горелкой и брызнул на нее ВДхой, сальник снял гвоздодерчиком на молотке.

  9. #3179
    yaa
    Старожил
    Цитата Сообщение от ju87 Посмотреть сообщение
    AlexVF, хх отрегулировать не могу, ручной регулятор до упора закручен, а обороты валит 2000.
    Ну вообще то он должен быть выкручен, а не закручен (если мы говорим о болтике на дроссельной заслонке)

  10. #3180
    sergant221
    Участник
    оторвался от разъёма,( внутри разъёма) не видно. Паяется или как то обжимается не ясно.????

Похожие темы

  1. Ответов: 5212
    Последнее сообщение: 02.01.2013, 23:20
  2. Ответов: 0
    Последнее сообщение: 10.02.2012, 06:03
  3. Ответов: 0
    Последнее сообщение: 10.02.2012, 05:32
  4. Ответов: 5000
    Последнее сообщение: 17.10.2011, 11:58
  5. Книга по ремонту и эксплуатации Р 10
    от sergei-x в разделе Литература
    Ответов: 19
    Последнее сообщение: 21.09.2008, 13:21

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •