Like Tree491понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2

Страница 176 из 501 ПерваяПервая ... 76126166174175176177178186226276 ... ПоследняяПоследняя
Показано с 1,751 по 1,760 из 5003
  1. #1751
    vitalliy
    Старожил
    Цитата Сообщение от Mr.Shkiper Посмотреть сообщение
    проблема втом,что я даже не знаю
    Картинки Яндекса эффекта не дают???
    Цитата Сообщение от Mr.Shkiper Посмотреть сообщение
    буду мучить менеджеров экзиста.
    Да уж... лучше их.

  2. #1752
    konty
    Участник
    Цитата Сообщение от alex609 Посмотреть сообщение
    Обороты чуть падают и начинается

    - - - Добавлено - - -

    По фишку не скажу. Лазил там зубной щеткой и еще чем то. Потом обучал дроссель. Сказали маф на замену . Если не поможет то прокладка под башкой типа. Я поехал на другой. Там комп не показал ни чего

    - - - Добавлено - - -

    Был в трех сервисах. На двух ошибок не увидели на третьем и про цепь и про натяжитель сказали. Сейчас выезал со сто
    Хороший Ниссановский сервис есть за киноцентром Москва, прямо за ним во дворе.

  3. #1753
    VILTOR
    Участник
    что бы не создавать тему спрошу тут, что это?


  4. #1754
    Sidewalker
    Старожил
    VILTOR, индикатор (низкого) давления в шинах.

  5. #1755
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Sidewalker Посмотреть сообщение
    индикатор (низкого) давления в шинах.
    да, либо колесо спущено, либо связь датчика с блоком потеряна, ну либо что-то навернулось (датчик или блок)...

  6. #1756
    ikar201280
    Новичок
    ребят нужна помощь!!!
    Машина прогревается нормально, едет тоже хорошо (легко стрелка уходит за 160). переключения без проблем, вариатор, толчков нет и пробуксовок тоже, НО....
    Если дать газу несколько раз (в пределах разумного), обороты не опускаются ниже 1500 об/мин, а если поставить на паркинг, так вообще до 2500 - 3000 держит. Переходишь в режим "овоща" и обороты встают на свое место.
    Может кто сталкивался или знает куда лезть!)))

  7. #1757
    alex609
    Участник
    спасибо. Поехал

  8. #1758
    martinJ
    Участник
    здраствуйте
    машина Р11 96 года двиг 1.6
    помогите понять у меня проблема с тросом сцепления или самим сцеплением
    дело обстоит так: на холодном передачи переключаются идеально,но стоит двиг нагрется первая и вторая передачи втыкаются с трудом,а 3 и 4 чуть полегче,но так же тяжело, причем тяжело как включать так и выключать передачи,все это сопровождается со стуком
    в интернете вычитал приемы по которым можно продиагностировать сцепление и вот результаты
    1) выжать педаль сцепления и через 3 секунды включить заднюю передачу. - хрустит через раз,в основном всё зависит от скорости переключения
    2) на 4 передаче резко разогнаться. - разгон идет хорошо,стрелки спидометра и тахометра идентично поднимаются
    3) тронуться с места с 3 передачи с включенным ручником - машина глохнет.
    далее о тросе: стоит самый дешевый Jakoparts, летом надоедал своим скрипом и поэтому я его ослабил,с течением времени когда переключать становилось тяжелее,я его ослаблял и почему то переключения становились легче,дошло то того что педаль сцепления уже была в самом низу,в итоге подтянул трос до конца,но педаль всё так же осталась внизу и не возвращается,прочитал плохие отзывы о тросе и вроде бы всё надо валить на трос но возникает вопрос, разве работоспособность троса влияет от температуры? оригинал для меня дороговатое удовольствие,может есть б.у. на продаже?


    p.s. или дело вообще в коробке? потому что сегодня заметил что этот стук при переключении (правда очень тихий) наблюдается и при незаведенной машине

  9. #1759
    VILTOR
    Участник
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    да, либо колесо спущено, либо связь датчика с блоком потеряна, ну либо что-то навернулось (датчик или блок)...
    тогда ещё вопрос, у меня датчиков нет, комплектация ELEGANCE, как узнать блок на датчики установлен или нет?,

    PS: лампочку обнаружил, при диагностики

  10. #1760
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от VILTOR Посмотреть сообщение
    комплектация ELEGANCE, как узнать блок на датчики установлен или нет?,
    с завода только на Текна ставилось это оборудование.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •