Like Tree491понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2

Страница 263 из 501 ПерваяПервая ... 163213253261262263264265273313363 ... ПоследняяПоследняя
Показано с 2,621 по 2,630 из 5003
  1. #2621
    madsquirrel
    Участник
    Всем привет! Подскажите, пожалуйста, начала дергаться на низких оборотах, газ отпускаешь, обороты падают до 400, потом на 750 возвращается, расход на хх больше 15 литров, диагностика ошибок не показывает! И да, мотор 1,8
    Последний раз редактировалось madsquirrel; 11.04.2015 в 21:14.

  2. #2622
    тёмносерый
    Старожил
    Цитата Сообщение от madsquirrel Посмотреть сообщение
    Всем привет! Подскажите, пожалуйста, начала дергаться на низких оборотах, газ отпускаешь, обороты падают до 400, потом на 750 возвращается, расход на хх больше 15 литров, диагностика ошибок не показывает!
    Я не знаю в чём причина ... ибо не силён пока в 12-тых, НО мотор то можно указать, и в профиль для приличия "забить".

  3. #2623
    madsquirrel
    Участник
    Действительно, мотор QG18DE))

  4. #2624
    Moroz
    Читатель
    madsquirrel, проверить лямбду первую.

  5. #2625
    LDVPLSE
    Участник
    всем привет! Заглох в дороге... пробую заводить,электро приб.все работают,бензаносос тоже качает работает, не крутил стартер, снимал клемы с аккуму. пробовал завести снова ни чего не выходит! постучал ключем по стпртеру -ура завелась!!! доезжаю до дома,глушу и пробую снова тоже самое опять стартер не крутит. В чем проблема? и еще один вопрос друзья: не давно завожу свою машину и слышу стала как то громко работать, со стороны где ремень грм, внизу получается ближу к бамперу стоит кондер, включаю в салоне кондер начинает подтупливать крутит,то опять затупляется и звук увиличился,при наборе скорости тоже начинает гудеть в чем проблема?

  6. #2626
    vovav
    Участник
    Цитата Сообщение от LDVPLSE Посмотреть сообщение
    всем привет! Заглох в дороге... пробую заводить,электро приб.все работают,бензаносос тоже качает работает, не крутил стартер, снимал клемы с аккуму. пробовал завести снова ни чего не выходит! постучал ключем по стпртеру -ура завелась!!! доезжаю до дома,глушу и пробую снова тоже самое опять стартер не крутит. В чем проблема? и еще один вопрос друзья: не давно завожу свою машину и слышу стала как то громко работать, со стороны где ремень грм, внизу получается ближу к бамперу стоит кондер, включаю в салоне кондер начинает подтупливать крутит,то опять затупляется и звук увиличился,при наборе скорости тоже начинает гудеть в чем проблема?
    9 из 10-и подвисают щетки, скорее всего по причине износа. Ну еще может плохой контакт в наконечниках силовых проводов. По любому нужно все снимать и ревизировать.

  7. #2627
    тёмносерый
    Старожил
    Цитата Сообщение от LDVPLSE Посмотреть сообщение
    пробовал завести снова ни чего не выходит! постучал ключем по стпртеру -ура завелась!!!
    99% это щётки стартера виновны.

  8. #2628
    LDVPLSE
    Участник
    Спасибо... понял вас... а на второй вопрос ответить сможете?

  9. #2629
    madsquirrel
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    madsquirrel, проверить лямбду первую.
    А ошибка не должна гореть, если лямбда? Не дмрв?

  10. #2630
    DjAga
    Участник

    Question

    Уважаемые знатоки !
    Сегодня удалось подключиться сканером Consult II к моей Нюське.
    Записал пару логов (Nissan Data Scan).
    Лямбду понятно - под замену, а может быть ещё какие - то соображения будут?
    Вложения Вложения

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •