Like Tree491понравилось

ВОПРОС-ОТВЕТ отвечаем на любые вопросы по ремонту и эксплуатации - Часть 2

Страница 405 из 501 ПерваяПервая ... 305355395403404405406407415455 ... ПоследняяПоследняя
Показано с 4,041 по 4,050 из 5003
  1. #4041
    WINDOM
    Участник
    Спасибо. я думал всё по проще будет я уже 2 года гоняю так. привык уже без авс.

  2. #4042
    тёмносерый
    Старожил
    Цитата Сообщение от WINDOM Посмотреть сообщение
    я уже 2 года гоняю так. привык уже без авс.
    Да, Шумахер то-же говорил- "ABS зло!" )))

  3. #4043
    Mr.Shkiper
    Старожил
    Возникла такая проблемка: При торможении(даже при плавном) и именно на маленькой скорости ,со стороны левого переднего колеса исходит звук трения металла об металл.ощущение такое, будто суппортом по тормозному диску скребет.отпускаешь тормоз, бывает звук прекращается,а бывает и нет. если нет,то повторное нажатие на тормоз "убирает" этот звук. на маленькой скорости при повороте направо тоже появляется этот звук. еще заметил, что если тормозить и повернуть руль чуть вправо, то этого звука нет.
    колодки еще нормальные. не стёрлись. меньше месяца назад смотрел,когда ШРУСы меняли.

  4. #4044
    vitalliy
    Старожил
    Цитата Сообщение от Mr.Shkiper Посмотреть сообщение
    колодки еще нормальные. не стёрлись. меньше месяца назад смотрел
    Вот и посмотри еще раз.

  5. #4045
    WINDOM
    Участник
    У меня тоже самое было это скобу перекашивает на пальцах.

  6. #4046
    Mr.Shkiper
    Старожил
    Цитата Сообщение от WINDOM Посмотреть сообщение
    У меня тоже самое было это скобу перекашивает на пальцах.
    И что с этим делали?
    И почему именно на маленькой скорости?

  7. #4047
    Drozdorro
    Участник
    Цитата Сообщение от Mr.Shkiper Посмотреть сообщение
    И что с этим делали?
    И почему именно на маленькой скорости?
    Поменяйте направляющие на суппорте. Проверить на люфт их можно просто подергав половинки суппорта при снятом колесе.

    Слышно только на маленькой скорости, потому что на большой скорости шума намного больше.

    Как-то так, если не прав - поправьте.

  8. #4048
    Vologzhaninvv
    Участник
    Индикаторы режимов коробки передач загораются все вместе, зимой и в холрдное время проблем нет, только в жару. снимал панель приборов отсоединял разъемы вроде все чисто. Была может у кого такая ерунда?

  9. #4049
    bart46rus
    Новичок
    Люди добрые, помогите. Четыре раза делал диагностику, ошибок нет. Но при само диагностики показывает на дисплее перегрев двигателя f9q 750, 120 лс. Объем 1.9. Менял датчик температуры, без результата. В холодную погоду двигатель колотит, как собаку, а после прогрева глушу двигатель на 10 минут и потом все хорошо. Температура на приборке выше 80с не подымается. Также после длительной езды что то охлаждается и снова колотун.

  10. #4050
    Wel
    Участник
    Ребят привет! Подскажите каким образом,чем и без последствий открутить бензонасос. р12,1.8 авт.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •