Like Tree30понравилось

Установка усилителя, сабвуфера, замена акустики

Страница 274 из 313 ПерваяПервая ... 174224264272273274275276284 ... ПоследняяПоследняя
Показано с 2,731 по 2,740 из 3123
  1. #2731
    Garik_666_86
    Старичёк
    gaiver9,
    у тебя может все таки дело в гейне ,тебе надо попробовать его уменьшить чуток
    ну у меня бюджет 5р,человек с magnitola.org посоветовал вот эти 2 уся,
    ну как он по качеству у тебя играет?
    так то он под твой фронт совсем слабый, для обкатки пойдет)

  2. #2732
    gaiver9
    Участник
    Garik_666_86,
    Мне кажется за свои деньги нормальный усилок

  3. #2733
    Garik_666_86
    Старичёк
    gaiver9,
    поправка усь MacAudio MPX 4000 по новее модель
    сеня нашел 4800р ***(

  4. #2734
    gaiver9
    Участник
    Garik_666_86,
    Чё то дороговато....А б/у совсем никак не рассматриваешь?Подумай, за пятерку можно вообще отличный вариант найти...
    Разобрался вроде со своей проблемкой, дело оказалось в эквалайзере магнитолы,поставил его во FLAT, т.е. сделал сигнал полностью линейным и теперь искажения начинаются где- то с 48, как подсказали люди, для пионеров это нормально. Мне даже теперь больше нравится звучание

  5. #2735
    Garik_666_86
    Старичёк
    gaiver9,
    он в инете стоит 4200-4500р
    да бу я не хочу потому что если умрет один из каналов через месяц,че потом делать?
    вот нашел http://nizhnevartovsk.baza.drom.ru/p...-17966522.html но

  6. #2736
    gaiver9
    Участник
    Garik_666_86,
    Ну незнаю, волков бояться-в лес не ходить
    Кикс то всяко поинтереснее будет

  7. #2737
    Garik_666_86
    Старичёк
    да этот кикс для моих динов сильно мощный будет

  8. #2738
    gaiver9
    Участник
    Garik_666_86,
    Ну так лучше чтобы про запас было, чем нехватка

  9. #2739
    Shelll
    Старожил
    народ, есть задачка, никак не могу решить:
    есть машина с магнитоолой без линейников. от задних динамиков параллельно запитан активный саб через высокоуровневый вход. После установки имеем такой баг - если все провода подсоединены, то при старте машины (када магнитола на секунду вырубается) пропадает звук, полность, везде, и не пашет ни саб ни линамики. магнитола при этом станции радио и диски читает, то есть видно, что время трека идет.
    если на сабе скинуть минусовой провод, то при старте машины магнитола нормально врубается и звук прекрасно везде есть, при этом снова подключаем на место массу на сабе и все круто играет.

    если при заведенном/не заведенном моторе включать и выключать магнитолу, то все играет. Баг проявляется именно при старте, када идет просадка тока и магнитола на секунду гаснет.

    будут какиенить мвсли? че это за хрень?

  10. #2740
    Garik_666_86
    Старичёк
    Shelll,
    я в свое время с головы на выходе на задние дины вешал колокольчики http://mysteryelectronics.ru/compone...3dcbc384b2.jpg
    ,я думаю проблема в подключении могет быть
    как организованно силовое питание?

Похожие темы

  1. Установка сабвуфера в Р12, YATOUR и организация линейного выхода у штатной магнитолы.
    от Thoas в разделе Тюнинг, доп. оборудование и аксессуары
    Ответов: 0
    Последнее сообщение: 24.03.2012, 01:47
  2. Установка ламп D2R на Европу P12, замена маркировок и замена отражателей.
    от Moroz в разделе Тюнинг, доп. оборудование и аксессуары
    Ответов: 1
    Последнее сообщение: 15.06.2011, 15:55
  3. Замена штатной акустики на что?
    от realmen в разделе Электрооборудование
    Ответов: 18
    Последнее сообщение: 27.07.2009, 13:18

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •