Like Tree9понравилось

Проблемы с электрикой

Страница 4 из 19 ПерваяПервая ... 2345614 ... ПоследняяПоследняя
Показано с 31 по 40 из 189
  1. #31
    Vini
    Новичок
    расслаблен ремень

  2. #32
    Roman90
    Участник
    Было похожее, только выключалась и магнитола и печка и дворники после того как машину завел. Решение оказалось простое: надо было просто немного назад ключ поаернуть в зажигании, но не глушить машину. Услышиш щелчек и все заработает)

  3. #33
    alexsandr150rus
    Участник
    Здравствуйте.У меня p11 ga16de это первая моя машина,так что я пока в ней не очень разбираюсь,если кому не трудно подскажите.У меня вот какая проблема.Снял машину с сигналки,доехал до места,ставлю на сигналку,а она не ставиться.закрыл ее на ключ.Собрался ехать домой,завожу машину,а у меня кроме ближнего и дальнего света и подсветки панели ничего не работает,да же цифры пропали электронные,а машина завелась. Доехал до дома,посовету знакомого снял на время клему с аккумулятора,после этого машина вообще перестала заводиться,бензонасос качает,а стартер всего пол оборота делает и тишина.Подскажите если не трудно как почить авто.за ранее спасибо

  4. #34
    Moroz
    Читатель
    alexsandr150rus, заряжай АКБ для начала + проверь все преды, желательно не визуально, а тестером.

  5. #35
    smolskas
    Новичок
    Проблемы с обогревом заднего стекла, то включается, то не работает. Подскажите, что может быть? Может дело в реле обогрева з. стекла.

  6. #36
    Moroz
    Читатель
    Цитата Сообщение от smolskas Посмотреть сообщение
    Проблемы с обогревом заднего стекла, то включается, то не работает. Подскажите, что может быть? Может дело в реле обогрева з. стекла.
    а лампочка загорается?

  7. #37
    alexsandr150rus
    Участник
    [QUOT E=Moroz;694753]alexsandr150rus, заряжай АКБ для начала + проверь все преды, желательно не визуально, а тестером.[/QUOTE]

    Спасибо большое. у меня теперь вот какой вопрос. стал проверять преды и обнаружил ,что в коробке возле аккумулятора не одного большого предохранителя на 80А а вместо него одеты 2 клемы с проводами и эти провода скручены между собой,но они обгорели.Скажите может это быть причиной что что у меня не работает электрика???? За ранее спасибо...

    ---------- Сообщение добавлено в 11:13 ---------- Предыдущее сообщение добавлено в 11:09 ----------

    smolskas у меня то же самое было.причина была в блоке который находиться слева подрулем внизу. выглядит как не большая черная коробочка к ней подходят 2 фишки с проводами.......

  8. #38
    Moroz
    Читатель
    Цитата Сообщение от alexsandr150rus Посмотреть сообщение
    Спасибо большое. у меня теперь вот какой вопрос. стал проверять преды и обнаружил ,что в коробке возле аккумулятора не одного большого предохранителя на 80А а вместо него одеты 2 клемы с проводами и эти провода скручены между собой,но они обгорели.Скажите может это быть причиной что что у меня не работает электрика?
    конечно может... обязательно поставьте предохранитель...

  9. #39
    alexsandr150rus
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    конечно может... обязательно поставьте предохранитель...
    скажите а как он выглядит???? так же как на 40А только больше?????

  10. #40
    Moroz
    Читатель
    Цитата Сообщение от alexsandr150rus Посмотреть сообщение
    скажите а как он выглядит? так же как на 40А только больше??
    у меня были P12 там он другой, какой он на вашей машине я не знаю. Придут владельцы P11 - подскажут...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •