Like Tree7понравилось

Тахометр на Р10

Страница 24 из 24 ПерваяПервая ... 14222324
Показано с 231 по 232 из 232
  1. #231
    тёмносерый
    Старожил
    Mysh16, Жень, на SR20 P/W10 тахо и спидометр не имеют ни чего общего по моторике и электрике .

    - - - Добавлено - - -

    Цитата Сообщение от AlexTV Посмотреть сообщение
    Здравствуйте ребята! Такая же проблема с тахометром. Он прыгает туда-сюда и иногда показывает правильно. Но чащи - лежит на нуле или прыгает. Читаю ветку, много всяких решений, не могу разобраться. Подскажите пожалуйста, с чего начать? Что в первую очередь нужно проверить? У меня Nissan Primera Traveller 2.0 бензин механика, 1992 г. в. С уважением, Александр.
    Если исключить проблему в самом приборе тахометра (опять дежавю чёт) ..., проверяй цепь питания и управления, то.е на прибор тахо должен приходить чёткий плюс и минус ..., упрвление (проводок) который двигает стрелку идёт с трамблера. В итоге, смотри/проверяй в первую очередь все разъёмы на приборке ..., а потом остаётся только косяк стрелки, целостность приборной/моторной косы, и как вариант разъём трамблера и корректные показания ДПКВ в нём.
    Если обобщить, то я бы рассматривал неДоконтакт цепи питания/управления, либо проблему в самом приборе.
    ps. Но, опять же (повторюсь), не путать распиновки панели приборов/косы Р и W10 !!!
    Последний раз редактировалось тёмносерый; 12.10.2017 в 01:04.

  2. #232
    Mysh16
    водоплавающий
    Цитата Сообщение от тёмносерый Посмотреть сообщение
    Жень, на SR20 P/W10 тахо и спидометр не имеют ни чего общего по моторике и электрике
    ой, извиняюсь, не посмотрел, что универсал

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •