Стеклоподъемник работает только "вверх"

Страница 3 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 21 по 30 из 31
  1. #21
    chertila
    Участник
    Цитата Сообщение от rob104 Посмотреть сообщение
    Ясно..ну я просто все 4 сразу ставил - у меня проблема вылезла именно в том, что в задних дверях было напутано с проводкой в разъемах, к передней правой двери разъем вообще не нашел (хотя допускаю, что гдето он все же спрятан, но это пол салона разбирать спереди надо). И по какой то причине на штатную проводку не поступает "+", хотя плавкая вставка под капотом "Power windows" стоит, пришлось через реле подводить от аккумулятора...
    rob104, у меня такая же проблема...поставил электростеклоподъемники, а они не пашут....не приходит "+"......и тоже плавкая вставка целая....

    можешь подробнее рассказать как ты решил проблему?

    ---------- Сообщение добавлено в 00:31 ---------- Предыдущее сообщение добавлено в 00:29 ----------

    Цитата Сообщение от KLIF Посмотреть сообщение
    "+" смотри под центральной консолью, там здоровенный жгут проводов, оттуда около реле запитываются стеклоподъемники. У меня так.
    а можно подробнее? у меня не приходит "+" а[COLOR="Silver"]

  2. #22
    Cлавка
    Участник
    Вот и я столкнулся с такой проблемой: отказываются подниматься задние стёкла на обоих дверях
    Предистория: Разбирал в своей Р10 пол салона (снимал целиком торпеду, центральную панель, и заднюю левую дверную панель)
    В разобранном состоянии машина простояла около 2 месяцев, потом всё собрал и получилось вот что...:
    Если поднимать\опускать задние стёкла на центральной панели, то всё работает, блокировка тоже. А если нажимать на кнопки которые на задних дверях то получается что стеклоподъёмники работают только на поднятие, а на опускание нифига

    Что может быть??
    Я понял бы еслиб только левый перестал работать (т.к. копался там и может чё отошло), но с правой панелью я вообще ничё не делал..

  3. #23
    rob104
    Старожил
    Цитата Сообщение от chertila Посмотреть сообщение
    rob104, у меня такая же проблема...поставил электростеклоподъемники, а они не пашут....не приходит "+"......и тоже плавкая вставка целая....

    можешь подробнее рассказать как ты решил проблему?

    Кинул "+" через реле напрямую от аккумулятора. Жгут, о котором говорит Klif, нашел, но там "+" постоянный (непонятно почему), не захотел на него переключаться, мне спокойнее, когда стеклоподьемники тьолько при включенном зажигании могут работать.

  4. #24
    chertila
    Участник
    Цитата Сообщение от rob104 Посмотреть сообщение
    Кинул "+" через реле напрямую от аккумулятора. Жгут, о котором говорит Klif, нашел, но там "+" постоянный (непонятно почему), не захотел на него переключаться, мне спокойнее, когда стеклоподьемники тьолько при включенном зажигании могут работать.
    Спасибо....я почти так и сделал.....только подсадил "+" на реле зажигания)))...все работает.....

    ---------- Сообщение добавлено в 07:49 ---------- Предыдущее сообщение добавлено в 07:48 ----------

    Цитата Сообщение от Cлавка Посмотреть сообщение
    Вот и я столкнулся с такой проблемой: отказываются подниматься задние стёкла на обоих дверях
    Предистория: Разбирал в своей Р10 пол салона (снимал целиком торпеду, центральную панель, и заднюю левую дверную панель)
    В разобранном состоянии машина простояла около 2 месяцев, потом всё собрал и получилось вот что...:
    Если поднимать\опускать задние стёкла на центральной панели, то всё работает, блокировка тоже. А если нажимать на кнопки которые на задних дверях то получается что стеклоподъёмники работают только на поднятие, а на опускание нифига

    Что может быть??
    Я понял бы еслиб только левый перестал работать (т.к. копался там и может чё отошло), но с правой панелью я вообще ничё не делал..
    Cлавка, у меня тоже было такое.......я разбирал сами кнопки.....там может контакт быть чуть подгоревшим.....зачисти его и должно заработать

  5. #25
    Автоманьяк
    Участник
    чтобы подключить сигнализацию к стеклоподъемникам (автоматическое закрывание) Примеры П10, нужно разбирать двери, панели? стандартные кномпки на пассажирских дверях работают только когда кнопку жмешь, стоит отпустить, цепь размыкается. отчего в голову мысль пришла, может к моторчикам теперь нужно проводку тянуть отдельную для сигнализации? или вообще ничего не трогать, чтоб не испортить?=)

  6. #26
    Cлавка
    Участник
    Цитата Сообщение от chertila Посмотреть сообщение
    Cлавка, у меня тоже было такое.......я разбирал сами кнопки.....там может контакт быть чуть подгоревшим.....зачисти его и должно заработать
    Ну не могли же они одновременно подгореть

  7. #27
    nrustam46
    Участник
    Здравствуйте! Подскажите в чем проблема у меня. Заедает подъемник стекла с водительской стороны. Особенно в жаркую погоду или мороз, отпускается но при поднимании останавливается, через время при повторном нажатии на кнопку еще немного двигается, при этом доводчик щелкает что в верх, что вниз движения нет. Так вот с паузами по чуть-чуть поднимаю стекло. Ощущение такое как-будто какая то из деталей нагревается и отключается пока немного не остынет. Что это может быть, подскажите пожалуйста? Моторчик разбирал, заменил щетки. Доводчик смотрел в открытом виде, щелкают контакты отвечающее за движение вниз и вверх. Не знаю что еще может быть.????????????

  8. #28
    сенная10
    Новичок
    здравствуйте все , при нажатии кнопки стекло подъёмника на правой водительской двери слышно жужание моторчика , но ни туды ни сюды стекло не двигается. куда, что, зачем посмотреть . заранее благодарен

  9. #29
    тёмносерый
    Старожил
    Цитата Сообщение от сенная10 Посмотреть сообщение
    куда, что, зачем посмотреть . заранее благодарен
    Если мотор просто крутит вхолостую..., скорей всего накрылся редуктор стеклоподъёмника, либо оборван трос (хотя врят-ли). Вобщем вывод один; ставь новый, либо ищи б\у.

  10. #30
    Darvin
    Новичок

    Тема новичка

    Доброе утро всем.Помогите, подскажите,посоветуйте,поделитесь опытом.Может кто сталкивался с такой проблемой.У меня возникла проблема с устоновкой стекло подъемников.Приму покупал пустую.1990 г.в.,2.0 моно инжектор (На веслах с механическим люком и зеркалами).Решил установить стекло подъемники.
    Купил:
    1) Проводку во все двери (4-е шт.)
    2)Тонель с кнопками,кнопки на каждую дверь.
    3)4- стекло подъемника.
    4) блок управления стекло подъемников (черные такой,в водительской двери который.)
    Установил это все дело,подключил а оно не работает.Покупал все рабочее,свежее в хорошем состоянии.Затем сам проверил все по отдельности.Все работает.
    Подскажите что это может быть?Может где предохранитель нужен,хотя смотрел,вроде на месте,целый?Реле может нужно?
    Из прочитанного уже вывод напрашивается может и у меня не приходит плюс.?
    Может тут где-то уже это обсуждалось,я новенький прошу прощения заранее.Буду благодарен за каждый отзыв,коментарий,помощь,совет.
    Последний раз редактировалось Darvin; 19.02.2015 в 13:28.

Похожие темы

  1. Ответов: 191
    Последнее сообщение: 06.11.2013, 01:19
  2. Ответов: 1
    Последнее сообщение: 01.06.2009, 18:52
  3. Ответов: 5
    Последнее сообщение: 06.04.2009, 22:28
  4. Ответов: 12
    Последнее сообщение: 29.05.2007, 10:37

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •