Like Tree28понравилось

нет искры, в чем дело? Р10

Страница 4 из 29 ПерваяПервая ... 2345614 ... ПоследняяПоследняя
Показано с 31 по 40 из 285
  1. #31
    тёмносерый
    Старожил
    Цитата Сообщение от МИХАИЛ-СМОЛЕНСК Посмотреть сообщение
    На той ссылке в Л/С фото битые!
    Не понял...., на этой? - http://www.primera-club.ru/forum/showthread.php?t=15724

  2. #32
    МИХАИЛ-СМОЛЕНСК
    Участник
    Да фото не вижу только схему....

  3. #33
    тёмносерый
    Старожил
    Цитата Сообщение от МИХАИЛ-СМОЛЕНСК Посмотреть сообщение
    Да фото не вижу только схему....
    Мож это чем помоможет - http://www.primera-club.ru/forum/showthread.php?t=13567

  4. #34
    МИХАИЛ-СМОЛЕНСК
    Участник
    Подскажите вроде где-то была тема что ребята делают трамблер, на обмен с доплатой. Есть у кого телефон или как связаться можно..?

  5. #35
    AvenirGA16DS
    Участник

    Exclamation Чё с мотором?

    Всем привет!!!короче ситуёвина следующая. три дня усердно заливал свечи бензином, жёг стартер, садил аклиматор, вобщем дро4iL мотор (GA16DS) и никак не завёл. в масло попало дофига бензина, на щупе выше максимума. сегодня позвонил товарищу, доставили мои дрова в гараж, и начал я их отогревать ...снял карб (карб стоит от ваз 21083). выкрутил свечи, продул, просушил, разогрел, собрал всё на место и начал заводить... завелась сразу, начала дымить едким, с запахом бензина, дымом. всё было бы не так страшно, но дрыгатель сильно колбасило и обороты, на карбе, пришлось накрутить на полную. Думал щас прогреется и всё нормуль будет... а хрен! на горячую подтраивает, обороты плавают, из выхлопной слышны хлопки, обороты настроил на полную, а она чуть не глохнет. Ещё у меня имеется стробоскоп. С его помощью я обнаружил следующую хрень... на первом бронепроводе моргает без перебоев, на остальныз трёх : то мыргает, то потухнет. Короче я в печали ... настраиваюсь на худшее ... кто чем подскажет или поможет?

    - - - Добавлено - - -

    короче гудела около 20 минут... и тут раз, и резко заглохла. начал заводить, а она не заводится. Проверяю искру, а её нет точнее есть, но редко и слабо бьёт, думал из за того, что свечи чёрные, нацепил другую... таже хрень. И так на всех проводах. Кстати провод тоже цеплял другой, без толку. ещё заметил такую вещь: когда провод надет на свечу - искра иногда долбанёт, а в основном её нет, а если провод вытащить, то искра почти стабильная....

  6. #36
    and7
    Участник
    Похоже на кольца. Больше связи масла и бензина вроде бы нет... тока через поршневые кольца. Компрессию померь.

    - - - Добавлено - - -

    Посмотри катушку в темноте, замерь сопротивление. Глянь коммутатор.

  7. #37
    AvenirGA16DS
    Участник
    померить пока нечем, но я очень сомневаюсь. т.к. неделю назад на ней можно было поливать 180. когда сильно заливаешь цилиндры бензином, он потихоньку просачивается через кольца, вроде это вполне нормально.

    - - - Добавлено - - -

    Цитата Сообщение от and7 Посмотреть сообщение
    Посмотри катушку в темноте, замерь сопротивление. Глянь коммутатор.
    в электрике сам ни бум бум.

  8. #38
    ЕВГЕНИЙЙ
    Участник
    А зачем ты карб регулировал, как теперь обратно смесь настоишь? Свечи меняй однозначно, проводам возможно то же конец приходит.

  9. #39
    VOVANыч
    Администрация
    Цитата Сообщение от AvenirGA16DS Посмотреть сообщение
    когда провод надет на свечу - искра иногда долбанёт, а в основном её нет, а если провод вытащить, то искра почти стабильная....
    похоже что трамблер умер....без свечей сопротивлени меньше вот и искра есть...а со свечами не хватает силы трамблера и нет искры вот и не заводитс. делай коммутатор на трамблер от таз. смотри в отчетах

  10. #40
    AvenirGA16DS
    Участник
    Цитата Сообщение от ЕВГЕНИЙЙ Посмотреть сообщение
    А зачем ты карб регулировал, как теперь обратно смесь настоишь? Свечи меняй однозначно, проводам возможно то же конец приходит.
    регулировал за тем, что убирая подсос, машина глохла, а чтоб не заглохла я добавил оборотов. Смесь настроить 5 минут делов. просто двигатель начало колбасить после 3х дней неудачных попыток завести на морозе -30, а когда отогрел, началась такая фигня.

    - - - Добавлено - - -

    Цитата Сообщение от VOVANыч Посмотреть сообщение
    похоже что трамблер умер....без свечей сопротивлени меньше вот и искра есть...а со свечами не хватает силы трамблера и нет искры вот и не заводитс. делай коммутатор на трамблер от таз. смотри в отчетах
    интересно. а где отчёты посмотреть, а то я тут новичок.

Похожие темы

  1. p11-нет искры
    от toxas0 в разделе Электрооборудование
    Ответов: 208
    Последнее сообщение: 13.05.2017, 13:25
  2. нет искры.... Р12
    от yeah в разделе Двигатель
    Ответов: 9
    Последнее сообщение: 20.01.2014, 11:17
  3. Нет искры на QG18DE, расплавились катушки!
    от XXXRacer в разделе Двигатель
    Ответов: 12
    Последнее сообщение: 27.07.2011, 18:53

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •