Проблема с фарами!

Страница 2 из 7 ПерваяПервая 1234 ... ПоследняяПоследняя
Показано с 11 по 20 из 62
  1. #11
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Andron777 Посмотреть сообщение
    Я автоэлектрик, стаж 18 лет!
    ну кто ж тогда спорит с профи?

    Но со стартером это было б связано, если были бы проблемы при запуске...

  2. #12
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Andron777 Посмотреть сообщение
    а не молотить предположения!
    Это для тебя sergik0202

    ---------- Сообщение добавлено в 22:57 ---------- Предыдущее сообщение добавлено в 22:56 ----------

    FrostyEDR,
    какие либо ремонты делал в ближайшие дни?

    ---------- Сообщение добавлено в 23:00 ---------- Предыдущее сообщение добавлено в 22:57 ----------

    FrostyEDR,
    Предположение первых посетителей точное, это связано с массой!
    Главно разобраться в какой цепи!

  3. #13
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от Andron777 Посмотреть сообщение
    Если работает стартёр, основная масса
    дык на двигатель масса своя, а на кузов своя, а фары с кузова вроде берут массу..или я чет не вкуриваю ???

  4. #14
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от sergik0202 Посмотреть сообщение
    ну кто ж тогда спорит с профи?
    а я повторюсь
    Andron777,


    Цитата Сообщение от ROW111 Посмотреть сообщение
    дык на двигатель масса своя, а на кузов своя, а фары с кузова вроде берут массу..или я чет не вкуриваю
    ты прав, Ромка... об этом и разговор!

    Но профи-электрик утверждает обратное!

  5. #15
    winnnere
    Участник
    если на п10 сделано так же, как на п11, то один провод массы с аккумулятора идет сначала на кузов, потом на движок. самый простой способ проверить контакт с кузовом - померить напряжение между кузовом и минусовой клеммой аккума. должно быть практически = 0

  6. #16
    Andron777
    Старожил No Smoking
    Дааааааааааааа!!! граждане, sergik0202 реально просит помощь, а вы какую то болтовню развели, удачи вам!!!

  7. #17
    FrostyEDR
    Автор темы
    Это все сначала появилось когда я ковырял туманки! подключил новые через реле потом все было хорошо и вот ща тоже самое прошел уже месяц где то! Вчера было пару раз на короткое время а сегодня постоянно! А где искать массу с фар????

  8. #18
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Andron777 Посмотреть сообщение
    граждане, sergik0202 реально просит помощь
    я по-моему, ничего не просил.... Или я уже че-то путаю???


    Цитата Сообщение от Andron777 Посмотреть сообщение
    а вы какую то болтовню развели,
    Зачем на людей наговаривать???

    Цитата Сообщение от FrostyEDR Посмотреть сообщение
    Это все сначала появилось когда я ковырял туманки! подключил новые через реле потом все было хорошо и вот ща тоже самое прошел уже месяц где то!
    Так вот по этой цепи и надо идти с тестером. Явно где-то либо Коротыш влазит, либо масса отходит...

  9. #19
    FrostyEDR
    Автор темы
    Если бы был коротыш то предохранители горели бы! А они все целые! и туманки я отключил!

  10. #20
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от FrostyEDR Посмотреть сообщение
    Если бы был коротыш то предохранители горели бы!
    ты в этом на 100% уверен??? Или просто догадки?

    Цитата Сообщение от FrostyEDR Посмотреть сообщение
    и туманки я отключил!
    а вот после такие проблемы были???

Похожие темы

  1. Проблемы с фарами на P10
    от zhirkovka в разделе Электрооборудование
    Ответов: 313
    Последнее сообщение: 21.07.2017, 22:20
  2. Ответов: 8
    Последнее сообщение: 23.04.2009, 10:12
  3. Косяк с фарами. Заклинил дальний.
    от Sergio038 в разделе Электрооборудование
    Ответов: 4
    Последнее сообщение: 22.04.2009, 23:04
  4. Проблема с CO
    от Никалай в разделе Двигатель
    Ответов: 9
    Последнее сообщение: 04.12.2008, 01:54

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •