Like Tree7понравилось

При подачи зажигания не включается бензонасос

Страница 13 из 15 ПерваяПервая ... 31112131415 ПоследняяПоследняя
Показано с 121 по 130 из 147
  1. #121
    Moroz
    Читатель
    Цитата Сообщение от Moroz.190reg Посмотреть сообщение
    Ваши предположения, уважаемые знатоки...
    imho где-то КоЗа.. но я не курил схемы P11, поэтому мне сложно ответить, куда лучше смотреть...

  2. #122
    тёмносерый
    Старожил
    Цитата Сообщение от Moroz.190reg Посмотреть сообщение
    Ваши предположения, уважаемые знатоки...
    Реле бензонасоса замени на аналогичное (можешь соседнюю релюху взять).
    Если не поможет ..., тут либо К.З в проводке\косе\блоке предохранителей.., либо ЭБУ крякнул.

  3. #123
    Moroz.190reg
    Участник
    Еще раз спасибо за помощь, буду пробовать, как разберусь отпишу в чем был секрет))

  4. #124
    Moroz.190reg
    Участник
    Всё оказалось на много проще чем даже можно было бы представить. *УДАК жестянщик когда собирал машинку после сварки прикрутил обшивку салона на 3 самореза которые ВКРУТИЛ В ЖГУТ!!! Я думаю расписывать не обязательно, по моему итак понятно что с проводами была полная *опа. Пару тройку часов работы и провода восстановлены, работает как часы тьфу тьфу тьфу)))

  5. #125
    Qqshka
    Новичок
    Sr20de 2.0 бензонасос не создаёт нужного давления. Включаешь зажигание на форсунки подаётся пару капель бензина и не заводится. Насос с таз 10. Но должен же он как то качать. Стоит дополнительный под капотом. Он всасывает из бака, и давит 3 кг. Без доп. насоса не заводится. Возможно что патрубки забиты шлаком? Бак чистый, и сеточка тоже.

  6. #126
    nikom
    Старожил
    Qqshka, Попробуй отсоединить патрубки и водухом продуть.Посмотри на утечку или может замята трубка под днищем,и такое бывает.

  7. #127
    тёмносерый
    Старожил
    Цитата Сообщение от Qqshka Посмотреть сообщение
    Он всасывает из бака, и давит 3 кг. Без доп. насоса не заводится. Возможно что патрубки забиты шлаком? Бак чистый, и сеточка тоже.
    А смысл данного тандема?
    Обычному De одного достаточно вполне ...

  8. #128
    zaa
    Старожил
    Может у него насосы в разные шланги "дуют"? Перепутали при подключении на рампу, штатный качает в регулятор, вот и нет давления, воткнули "навстречу" второй, завелась и поехала...

  9. #129
    Qqshka
    Новичок
    2.0 с гт мотором? Не может быть что 1 кг хватит. По теме, примерно нашёл причину. Вычитал на коробочке что этот насос качает 60л/ч (((( не досмотрел

  10. #130
    vitalliy
    Старожил
    Цитата Сообщение от Qqshka Посмотреть сообщение
    Не может быть что 1 кг хватит.
    Цитата Сообщение от Qqshka Посмотреть сообщение
    Вычитал на коробочке что этот насос качает 60л/ч
    При чем тут 1кг и производительность? Не путай параметры в кучу.

Похожие темы

  1. Ответов: 25
    Последнее сообщение: 27.02.2015, 13:18
  2. Ответов: 103
    Последнее сообщение: 28.06.2014, 19:16
  3. Ответов: 5
    Последнее сообщение: 30.10.2010, 21:53
  4. Не включается скорость в CVT
    от Lucky в разделе Трансмиссия всех моделей
    Ответов: 4
    Последнее сообщение: 23.07.2010, 18:39
  5. Не включается передачи,не крутятся колеса на нейтралке
    от FreeSpeed в разделе Трансмиссия всех моделей
    Ответов: 13
    Последнее сообщение: 03.05.2010, 02:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •