Like Tree7понравилось

При подачи зажигания не включается бензонасос

Страница 14 из 15 ПерваяПервая ... 412131415 ПоследняяПоследняя
Показано с 131 по 140 из 147
  1. #131
    тёмносерый
    Старожил
    Цитата Сообщение от Qqshka Посмотреть сообщение
    2.0 с гт мотором? Не может быть что 1 кг хватит.
    Одного насоса, а не килограмма.

  2. #132
    bautinserg
    Новичок
    Добрый вечер. Проблема с бензонасосом: иногда во время движения двигатель глохнет. При включении зажигания бензонасос молчит. И так несколько попыток, затем вдруг начинает работать как обычно. И такие "глюки" последнее время происходят всё чаще. У меня двигатель GA16 DS , т.е. карбюраторный. В чем может быть причина и где искать насос?

  3. #133
    тёмносерый
    Старожил
    Цитата Сообщение от bautinserg Посмотреть сообщение
    и где искать насос?
    На ГБЦ, за трамблером.

  4. #134
    bautinserg
    Новичок
    Цитата Сообщение от тёмносерый Посмотреть сообщение
    На ГБЦ, за трамблером.
    Бензонасос у меня стоит в баке. Нашел причину "глюка"- проводка к бензонасосу была кинута напрямую и в одном проводе был обрыв. Пришлось приглашать электромонтера и сейчас все заработало)))

  5. #135
    тёмносерый
    Старожил
    Цитата Сообщение от bautinserg Посмотреть сообщение
    Бензонасос у меня стоит в баке. )
    С ga16ds это ни как не вяжется.
    Кто ж знал что у тебя наколхожено ...

  6. #136
    MaJluHa
    Участник

    Ребята, выручайте!)

    Примера п10 2.0 моно
    Бензонасос не качает, машина не заводится. Подключали напрямую, насос работает без остановки, но машина всё равно не заводится. Предохранитель на контроллер впрыска перегорел, ставили новый и он тут же перегорает. Где искать КЗ? Где вообще этот контроллер впрыска?

  7. #137
    тёмносерый
    Старожил
    Цитата Сообщение от MaJluHa Посмотреть сообщение
    Где искать КЗ?
    В моторной косе/блоках с реле/предохранителями.



    Цитата Сообщение от MaJluHa Посмотреть сообщение
    Где вообще этот контроллер впрыска?
    За центральной пепельницей.

    - - - Добавлено - - -

    А всего вообще всё началось?

  8. #138
    MaJluHa
    Участник
    А где моторная коса? Провода с предохранителей что могли рассмотреть, рассмотрели, ничего не нашли, реле тоже в порядке, провода что просматриваются от насоса, просмотрели, тоже норм...
    Да и началось можно сказать ни с чего... в субботу работала, в воскресенье не завелась. Сегодня завелась, минут пять поработала и заглохла. И снова замертво стала(

  9. #139
    тёмносерый
    Старожил
    Цитата Сообщение от MaJluHa Посмотреть сообщение
    А где моторная коса?
    Под капотом, и частично в салоне.
    Снимите фишку/разъём с форсунки и с мозга. Прозвоните сопротивление форсунки, сравните с мануалом.
    Далее прозвоните цепь форсунки в сторону мозга..., один провод должен звониться на массу, другой ни в коем случае (при подключении эбу).
    И это, если сами не шарите ..., лучше конечно к специалистам.

  10. #140
    MaJluHa
    Участник
    С нами электрик, только не автоэлектрик, прозвонить то проблем нет, а найти какие провода прозванивать сложно. То что в салоне нашли проверили, а под капотом их дохринища... попробовали в предохранитель жука поставить, вот она было завелась и потухла, но жук не сгорел. И в блоках реле зажужжало когда заглохла, сняли блоки прозвонили всё в норме.... теперь где искать фишку на форсунку?)

Похожие темы

  1. Ответов: 25
    Последнее сообщение: 27.02.2015, 13:18
  2. Ответов: 103
    Последнее сообщение: 28.06.2014, 19:16
  3. Ответов: 5
    Последнее сообщение: 30.10.2010, 21:53
  4. Не включается скорость в CVT
    от Lucky в разделе Трансмиссия всех моделей
    Ответов: 4
    Последнее сообщение: 23.07.2010, 18:39
  5. Не включается передачи,не крутятся колеса на нейтралке
    от FreeSpeed в разделе Трансмиссия всех моделей
    Ответов: 13
    Последнее сообщение: 03.05.2010, 02:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •