Like Tree7понравилось

При подачи зажигания не включается бензонасос

Страница 3 из 15 ПерваяПервая 1234513 ... ПоследняяПоследняя
Показано с 21 по 30 из 147
  1. #21
    pomxa153
    Участник
    посмотрел это реле, оно в порядке, а на крышке блока реле написано что это от противотуманок. завтра скину фото блоков реле с крышками и движок вцелом, может кто подскажет какой всё-таки у меня двигатель.

  2. #22
    Andron777
    Старожил No Smoking
    pomxa153,
    Совершенно верно, тебе необходимо определится с параметрами твоего авто, т.к. схемы схожи, но имеются модельные различия.

  3. #23
    pomxa153
    Участник


    Это что касается модели двигателя


    А это блоки реле

  4. #24
    кос08
    Участник
    GA16DE

  5. #25
    Andron777
    Старожил No Smoking
    Двигатель копия как у меня, у меня GA16DE.
    про место нахождения реле отпишу чуть позже.

    pomxa153 Скачай вот такую книгу:
    http://www.primera-club.ru/forum/att...6&d=1259247087
    скачать её можно ЗДЕСЬ
    в этой книге всё подробно расписано, в том числе и про реле.
    Последний раз редактировалось Andron777; 20.07.2011 в 13:02.

  6. #26
    pomxa153
    Участник
    спасибо, попробую разобраться. если что заглядывайте сюда, вдруг затуплю =)

    ---------- Сообщение добавлено в 18:23 ---------- Предыдущее сообщение добавлено в 14:17 ----------

    о горе! Ссылка на эту книгу мертвая =( , чё делать? как теперь быть?

    ---------- Сообщение добавлено в 19:13 ---------- Предыдущее сообщение добавлено в 18:23 ----------

    нашел всё-таки эту книгу в хреновом качестве. почитал и понял что я полный болт и ни хрена в этом не понимаю... даже не знаю с чего начинать. вот было бы там написано что делать именно в моём случае, было бы супер, дак ведь нет!, написано так что поймет только человек который этого касался.

  7. #27
    Andron777
    Старожил No Smoking
    pomxa153,
    По этой книге реле ECCS там где я писал ниже, оно зелёное, у тебя два зелёных возле АКБ. вот ТЕМА, читай пост 52 и думай дальше

  8. #28
    pomxa153
    Участник
    как я понял в моём случае это две зеленые реле(насос и блок управления) около АКБ, но они обе рабочие, единственное что на реле насоса нет массы, и тут же вопрос: массы этих двух реле берутся с одного места? или может она вообще одним проводом идёт?

  9. #29
    Andron777
    Старожил No Smoking
    pomxa153,
    масса на реле б. насоса идёт от ECCS, а реле блока управления (ECCS) ещё и запитывает в блоке ECCS контакт 109. вот СХЕМА проверки реле.


    это вид реле, у тебя такое-же, могут цифры не совпадать и нет контакта 88. По схеме контакт 86 подключён в ECCS к контакту 4 и получает массу, 85 и 30 плюс АКБ, при подаче массы из ECCS реле срабатывает и появляется плюс на клемме 87.
    Если есть + на 85, включи зажигание, встав перемычку в 30 и 87, пробуй завести
    Последний раз редактировалось Andron777; 21.07.2011 в 15:22.

  10. #30
    pomxa153
    Участник
    Andron777,
    по данной ссылке вложения не существует

Похожие темы

  1. Ответов: 25
    Последнее сообщение: 27.02.2015, 13:18
  2. Ответов: 103
    Последнее сообщение: 28.06.2014, 19:16
  3. Ответов: 5
    Последнее сообщение: 30.10.2010, 21:53
  4. Не включается скорость в CVT
    от Lucky в разделе Трансмиссия всех моделей
    Ответов: 4
    Последнее сообщение: 23.07.2010, 18:39
  5. Не включается передачи,не крутятся колеса на нейтралке
    от FreeSpeed в разделе Трансмиссия всех моделей
    Ответов: 13
    Последнее сообщение: 03.05.2010, 02:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •