Like Tree7понравилось

При подачи зажигания не включается бензонасос

Страница 9 из 15 ПерваяПервая ... 7891011 ... ПоследняяПоследняя
Показано с 81 по 90 из 147
  1. #81
    КЛФ
    Участник
    6ыла такая про6лема! Возможно подгорел переходник контакта насоса, на крышке датчика топлива, в нутри 6ака.

  2. #82
    mspart
    Старожил
    Или просто бонадьно нет "Массы"

  3. #83
    Rantie
    Участник
    Дико извиняюсь что не в своей теме, но возникла похожая проблема, при низкой температуре при включении зажигания бензонасос не качает, слышно только несколько щелчков и тишина, один раз вылечилось толканием машины взад вперед на пару метров, чудным образом начал качать, а второй раз безуспешно при -26 отказался качать вовсе. В чем может быть проблема?

  4. #84
    Andron777
    Старожил No Smoking
    Цитата Сообщение от Rantie Посмотреть сообщение
    Дико извиняюсь что не в своей теме, но возникла похожая проблема, при низкой температуре при включении зажигания бензонасос не качает, слышно только несколько щелчков и тишина, один раз вылечилось толканием машины взад вперед на пару метров, чудным образом начал качать, а второй раз безуспешно при -26 отказался качать вовсе. В чем может быть проблема?
    в первую очередь под сидением раз дёрни фишку и проверь лампочкой идёт или нет напруга на насос, насос включается около 5 сек.

  5. #85
    bkabiev
    Старожил
    вот у меня такая же кака вылезла, через раз насос работает...кто как лечил то, отпишитесь

    ---------- Сообщение добавлено в 21:44 ---------- Предыдущее сообщение добавлено в 18:41 ----------

    всем доброго! Сам отвечаю на свой вопрос. Причина незавода была банальна....вечер, решил таки разобраться, на улице -25, проверил питание на насос есть. приговорил его, не зря.
    Хорошо летом когда менял взял две штуки разных производителей. китай отбегал совсем не много. пол года где то...
    Вообщем намерзся, часа три четыре с забегом домой.
    Еще падла сидуха не хотела отстегиваться, тоже время убил на нее.
    В итоге китайский насос помер...
    Завелась с пол тыка.
    Вот как то так...

  6. #86
    GeringA
    Участник
    Всем доброго времени суток, прошу помочь советом!!!!
    начну с самого начала: в мороз как-то не завелась, хотя стоит автозапуск, хорошо в выходной это произошло, тут же пошел разбираться, в чем проблема, выяснилось, что бензонасос не работает, пытался снять фишки (там их две), на морозе не получилось, но бензонасос заработал, видать контакт хреновый, на следующий день та же история, весь прикол в том, что пока в салоне тепло, все нормально работает.
    я успокоился, поставил автозапуск на каждый час с прогревом печки, почти неделю все работало нормально, потом началась какая-то хрень: все тоже самое, сначала из-за того что машина пыталась завестись, подсел аккум, поправил контакты, залил свечи, ушел на работу, вечером принес новые свечи, пять минут погрел газовой горелкой поддон, она пол пинка завелась, не отъездив недели, история повторилась, прокалил свечи - не помогло, опять поставил новые свечи, погрел, а результата никакого, вроде свечи на этот раз не залил, зато посадил аккум в ноль. подозрений сильно много, и вопросов тоже:
    1) какое давление должен выдавать насос?
    2) может ли быть виной того, что свечи так быстро дохнут, неисправная лямбда? (новая уже в пути). Может из-за нее постоянно переливало свечи?
    3) может форсунки?(у нас в городе на СР20ДЕ даже промывать их не беруться)
    4) судя по тому, что когда заводишь, мотор уже почти схватывает..... и ни хрена, может система зажигания (свечные провода, крышка трамблера, датчик хола или ещё что-нибудь)?
    P.S. sorry за многословие, наболело, не успеваю одно сделать, уже другое летит

  7. #87
    Moroz
    Читатель
    Цитата Сообщение от GeringA Посмотреть сообщение
    1) какое давление должен выдавать насос?
    не меньше 3 атмосфер

    Цитата Сообщение от GeringA Посмотреть сообщение
    2) может ли быть виной того, что свечи так быстро дохнут, неисправная лямбда? (новая уже в пути). Может из-за нее постоянно переливало свечи?
    я так не думаю

    Цитата Сообщение от GeringA Посмотреть сообщение
    3) может форсунки?(у нас в городе на СР20ДЕ даже промывать их не беруться)
    может, но вероятнее всё-же

    Цитата Сообщение от GeringA Посмотреть сообщение
    система зажигания (свечные провода, крышка трамблера
    ... искра то есть? ... но начинай с давления в рампе, если свечи сухие...

  8. #88
    GeringA
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    ... искра то есть? ... но начинай с давления в рампе, если свечи сухие...
    спасибо за ответ, искра есть, давление мерить буду, в воскресенье доберусь до машины, по результатам отпишусь))))

  9. #89
    mkax
    Новичок
    Цитата Сообщение от КЛФ Посмотреть сообщение
    6ыла такая про6лема! Возможно подгорел переходник контакта насоса, на крышке датчика топлива, в нутри 6ака.
    А вот тут можно по подробнее?
    Ибо чувствуется та же проблема...

    Периодически не заводилась, заменил насос - завелась, потом опять перестала, заменил реле - завелась, теперь вот опять не заводится...
    Надоело мне подушку сиденья отдирать и снимать закисшие шланги, сил нет уже.

    Притом оба последних случая (т.е. 2ой и 3ий) характеризуются обрывом цепи на контактах крышки бензобака (той что держит датчик), но на клеммах насоса все в норме 2-3 ома.

  10. #90
    GeringA
    Участник
    В субботу выдался теплый денек(-20 с утра), скинул шлангу с выхода топливного фильтра, чтобы в случае чего его сразу исключить(ставил китайский от левой машины), подсоединил манометр, с сигналки запустил(давление 4,5 очка), и о чудо: на остатках бензина движка завелась, поставил шланг на место, прогрел и пока все нормально работает, напрягает только то, что изначальная проблема осталась. Уже который раз замерзает машина из-за такой мелочи, как контакт на фишке бензонасоса, которую я кстати так и не смог снять. Вот еще вопросик: а зачем там две фишки, датчик уровня топлива там вроде не электронный? на что идет вторая фишка?

Похожие темы

  1. Ответов: 25
    Последнее сообщение: 27.02.2015, 13:18
  2. Ответов: 103
    Последнее сообщение: 28.06.2014, 19:16
  3. Ответов: 5
    Последнее сообщение: 30.10.2010, 21:53
  4. Не включается скорость в CVT
    от Lucky в разделе Трансмиссия всех моделей
    Ответов: 4
    Последнее сообщение: 23.07.2010, 18:39
  5. Не включается передачи,не крутятся колеса на нейтралке
    от FreeSpeed в разделе Трансмиссия всех моделей
    Ответов: 13
    Последнее сообщение: 03.05.2010, 02:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •