не понятно что с машиной...

Страница 3 из 4 ПерваяПервая 1234 ПоследняяПоследняя
Показано с 21 по 30 из 33
  1. #21
    иван1542
    Автор темы
    тёмносерый,
    вот спасибо! а то я че то до этого не понял, зачем их там перемыкать))))завтра попробую, отпишусь потом

    ---------- Сообщение добавлено в 21:30 ---------- Предыдущее сообщение добавлено в 21:27 ----------

    а АКБ я думаю что в норме, так как если бы с ним что то было, то такая фигня бы постоянно была, а не иногда

  2. #22
    тёмносерый
    Старожил
    Цитата Сообщение от иван1542 Посмотреть сообщение
    кстати а где находится реле стартера???
    Да нет у нас его http://www.primera-club.ru/forum/sho...5+%F0%E5%EB%E5

    ---------- Сообщение добавлено в 21:37 ---------- Предыдущее сообщение добавлено в 21:36 ----------

    Цитата Сообщение от иван1542 Посмотреть сообщение
    тёмносерый,
    вот спасибо!
    Незачто, напишешь чё было...

  3. #23
    почтальен
    Участник
    Реле стартера точно нет .Есть реле зажигания даже два .Под рулем 4 вряд стоят нижние реле зажигание,И отдельно два Какое из них на зажигание не помню

  4. #24
    alex1985
    Старожил
    иван1542, у меня была ситуация один в один. отдавал стартер в ремонт.
    после ремонта ( на след. день ) повторилась тоже самое. приехал обратно, типо смотрите что за ерунда. ключ поворачиваем - тишина. кинули соплю с АКБ на стартер и авто сразу завелось. предполагаю что проблема в замке зажигания. особо заморачиваться не стал, сделал кнопку на запуск

  5. #25
    Roman w10
    Старожил
    кинули соплю с АКБ на стартер
    это ключ к решению всех проблем, а потом проблемы с электрикой, не надо соплей, так и до К.З. не далеко, надо хотя бы прозвонить проводку к стартеру.

  6. #26
    alex1985
    Старожил
    Цитата Сообщение от Roman w10 Посмотреть сообщение
    кинули соплю с АКБ на стартер
    это ключ к решению всех проблем, а потом проблемы с электрикой, не надо соплей, так и до К.З. не далеко, надо хотя бы прозвонить проводку к стартеру.
    это было сделано для проверки стартера на работоспособность

  7. #27
    Roman w10
    Старожил
    Цитата Сообщение от alex1985 Посмотреть сообщение
    это было сделано для проверки стартера на работоспособность
    а-а-а, ну тады "ой".

  8. #28
    иван1542
    Автор темы
    вообщем такая история вышла, пошел я значит проверят что же там было, за одно по пути купил новые клеммы, так как подумал что родные уж старые, и решил заменить! значит заменил я клеммы, подчистил всё,подсоеденил,- поворачиваю ключ, но всё так же! полез опять под копот,и так как у меня на клемы подходит 3 провода(наверно и у вех так,по одному на каждую клемму,и третий на + защелкивается),помучал этот третий провод,почистил, промыл внутри контакт! и н6ачал опять пробывать заводить,стартер вроде начал что то пытаться, но общая картина всё равно была не понятна! к стартеру сразу не полез, а снял аккумулятор и решил его проверить, проверил плотность а она там совсем не какая, забрал аккумулятор домой, купил 5 литров электролита,вылел с аккумулятора весь старый, и залил новый, затем хорошенько зарядил, поставил на машину, повернул ключ, и тут она завелась без никаких проблем!!!)))в чем было дело так и не понятно, то ли в старых клемах,толи в аккумуляторе, то ли просто "неведанная сила"! надеюсь что больше такого не повторится,буду наблюдать..))

  9. #29
    alex1985
    Старожил
    молодец что разобрался
    а про акум тебе сразу говорили

  10. #30
    Ybrb
    Новичок
    Всем привет,помогите пожалуйста, у меня nissan primera 1998 г. Р11 двиг. СD20T солярка в масло попала, что делать?

Похожие темы

  1. Ответов: 104
    Последнее сообщение: 19.04.2014, 17:04
  2. Ответов: 5
    Последнее сообщение: 13.02.2012, 20:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •