не понятно что с машиной...

Страница 4 из 4 ПерваяПервая ... 234
Показано с 31 по 33 из 33
  1. #31
    тёмносерый
    Старожил

  2. #32
    Lipton
    Участник
    Всем Привет,знаю что есть ответ на мой вопрос в форуме , но я щас на работе и читать не когда а сегодня пятница не хочется оставлять машину на работе, так что не судите строго. проблема следующая пару дней как то страно крутил стартер не много напряжно как будто аккумулятор дохлый, сегодня утром завелась со второго раза , первый раз был только звук (чик), второй раз с натягом прокрутил и завелась, приехал на работу заглушил и все после этого даже не звука, даже включил дальний свет и при повороте ключа свет не моргает только музыка пропадает и экран тухнет. Прошло пол часа попробовал завести, раза 3-4 сработало реле потом с натягом прокрутил и завелась, значит глушу ее и опять только слышно как рыле срабатывает и все. На что грешить и можно ли без ямы добраться и пошевелить провода на стартере , первое подозрение на то что окислились провода , второе это щетки о худшем даже задумываться не хочется

  3. #33
    Канка
    Участник
    Есть кто онлайн срочно нужна помощь! Машина открытая стоит на улице, даже окна не смог закрыть нечего не пойму что случилось. заглушил машину где то вчера в обед пытался обратно завести ноль внимания, не какие электронные приборы не работают, даже лампочки в салоне. ноль эмоций! клеммы проверил, предохранители проверил, плюсовой провод проверил, замок зажигание проверил.

Страница 4 из 4 ПерваяПервая ... 234

Похожие темы

  1. Ответов: 104
    Последнее сообщение: 19.04.2014, 17:04
  2. Ответов: 5
    Последнее сообщение: 13.02.2012, 20:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •