Like Tree6понравилось

Проблемы с p11 Помогите плз

Страница 6 из 7 ПерваяПервая ... 4567 ПоследняяПоследняя
Показано с 51 по 60 из 68
  1. #51
    Megatron
    Участник
    AlexGT, правильно - один трамлер - одна катушка - она в самом трамблере.
    П,С, кстати знакомый подсказал - но это уже на эксперименты потом оставлю - можно поменять катушку (по деньгам то на то и выйдет но по надежности между колхозом и заводской сборкой ХЗ), можно но геморно...
    если кому интересно суть в том что: нижняя часть трамблера ниссановская (то что на валу в двигатель вставляется алюминивый корпус) + верх (катушка + комутатор с датчиком и его крепежи и кругляха+крышка - хондовские (ибо такой был визуально в наличии) ...бегунок и крышку распределителя пока ниссановские оставляем , но подсказали что аналоги есть и у мазды и у правых ниссанов....нужно потом проверить зажигание как положено и настроить...


    П.С. киньте ссылкой как и куда отчет если что оформить и в каком виде...а то фоток поделал по замене катушки.. архивом как то заливать ни айс думаю... =)

  2. #52
    Дельfин
    Фанат ПЭ10
    Megatron,на главной странице форума внизу отчёты. Выбирай куда и вперёд..

  3. #53
    Алексей301
    Участник
    Цитата Сообщение от Nicita Посмотреть сообщение
    история такова на 140 км от Москвы просто заглохла погасли все лампы панели приборов и не заводиться стартер крутит

    Фары сигналка всё работает

    Помогите что с ней делать куда лезть что менять?
    У меня чет вроде того было.Вроде все в порядке,а потом бац и все.Оказалось пластинка в трамблере перескочила нужное положение.Стартер крутил,а искры не было.Но а приборы впорядке были .Значит другая хрень

  4. #54
    Kok$
    Участник
    Всем привет! Не знаю куда это писать, чтобы админы не ругались, напишу сюда. Проблема такая: Ключ поворачиваю, работает подсветка приборки, поднимается стрелка температуры(теплая еще была на тот момент), светила лампа в салоне. Не работают два маленьких дисплея на приборке где пробег и время, ключ на старт---кроме релюшек ничего не слышно, никаких эмоций, полная тишина. Еще и лампа салона перестала работать до кучи. Сигналка открывает закрывает как положено, только сирена динамик замолкла с неделю как, а заводится сегодня машина отказалась! У кого-нибудь было подобное? Предохранители целы, аккум хороший. Есть пока два мнения: заглючила сигналка, либо оторвался один из + которые идут на замок или блок предохранителей. Помогите добрым советом, друзья

  5. #55
    Kreatine
    Соучастник
    Цитата Сообщение от Kok$ Посмотреть сообщение
    Предохранители целы, аккум хороший.
    Под капотом 80 амперный перд смотрел?

    Проблемы с p11 Помогите плз-5eb94cd9a0ab.jpg

  6. #56
    Kok$
    Участник
    Смотрел, цел вроде. Без него бы вообще ничего не работало наверное

  7. #57
    Kreatine
    Соучастник
    Цитата Сообщение от Kok$ Посмотреть сообщение
    Без него бы вообще ничего не работало наверное
    Без него подобные приколы случаются, особенно, когда контакт у него плохой. Может подсветка приборов работать, а ничего не показывать или фары светят, а печка с поворотниками исчезает... Были просто у меня такие приколы...

  8. #58
    Kok$
    Участник
    Попробую его потыркать, я светил фонариком на эти преды, электрод (жилка, хз как это правильно назвать) целый, но они все окислившееся капец, зеленькие такие с налетом

  9. #59
    AlexGT
    Примавод со стажем
    Kok$, вытаскивать и протирать дестилированой водой, она снимает окислы..

  10. #60
    vitalliy
    Старожил
    Цитата Сообщение от Kok$ Посмотреть сообщение
    Попробую его потыркать, я светил фонариком на эти преды, электрод (жилка, хз как это правильно назвать) целый, но они все окислившееся капец,
    Ты еще снизу на блок посмотри, вообще опупеешь. Тестером или контролькой смотри питание на них...

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •