Like Tree20понравилось

Не работает кондиционер на P11

Страница 16 из 38 ПерваяПервая ... 6141516171826 ... ПоследняяПоследняя
Показано с 151 по 160 из 377
  1. #151
    bombaster88
    Старожил
    подскажите плиз. заправил кондей. утечек нет 100%. включаю кондей,ставлю 20 градусов к примеру. еду, еду и тут бац воздух перестает идти холодный и начинает идти теплый. еду дальше и тут бац и снова холодный пошел. вот так вот то морозит то нет. климат не трогаю, пользуюсь только кондеем в ручном режиме. 11 кузов, рестайл.езда в основном по пробкам =)это нормально вообще? может какой датчик отрубает кондей? машину недавно купил, пока мало че в ней соображаю)
    Последний раз редактировалось bombaster88; 23.06.2012 в 01:32.

  2. #152
    Appak
    Участник

    Нет провода под реле кондера

    Всем привет. Пишу здесь, т.к. тема одинаковая. Кондер не работает.
    Под капотом проверил блок реле, и именно под реле кондера (и его вентилятора) нет провода, пустая. Если самому подключить провод к реле, а другой конец куда надо подключить?
    Подскажите люди добрые)) а то жара не выносимая.


    Выкладываю фото блока реле. На второй фотке то самое пустое гнездо под реле, и там видно что одной вилки контакта нет.

  3. #153
    mspart
    Старожил
    Appak,
    Если я не ошибаюсь то это не реле ,а предохранитель

  4. #154
    Appak
    Участник
    Цитата Сообщение от mspart Посмотреть сообщение
    Appak,
    Если я не ошибаюсь то это не реле ,а предохранитель
    И что мне с ним делать? влияет ли это на включение компрессора?
    Когда включаю кондер с кнопки при заведенном двигателе, никакой реакции не наблюдаю. Обороты на тахометре не меняются.

  5. #155
    ЕВГЕНИЙЙ
    Участник
    Реле на кондер находится в коробке, возле правого крыла, сверху, ближе к лобовому стеклу(по крайней мере у меня так). Количество (давление) фреона в системе проверял?

  6. #156
    Appak
    Участник
    Цитата Сообщение от ЕВГЕНИЙЙ Посмотреть сообщение
    Реле на кондер находится в коробке, возле правого крыла, сверху, ближе к лобовому стеклу(по крайней мере у меня так). Количество (давление) фреона в системе проверял?
    фреона не проверял, скорее всего его там нет. А тот предохранитель ведь должен быть подключен, не так ли? или и без этого кондер может нормально работать?

  7. #157
    ЕВГЕНИЙЙ
    Участник
    Фреон заправь сначала, без него компрессор не включится, предохранитель скорее всего не тот на который ты показываешь, не нужен там такой большой, реле выгорит, а пред целым останется

  8. #158
    mspart
    Старожил
    Appak,
    Предохрон на кондёр помоему 15 ампер и находится в салонном блоке предохранителей, а ты когда включаешь кнопку ,лампочка загорается?, если да то электроцепь целая!, далее на заглушеном моторе проверь следующее сними фишку с компрессора и подай на разъём который на компрессоре 112 вольт с АКБ, пластина должна притянуться, если всё это работает проверяй гермитичность системы и заправляй, предворительно поменяв фильтр салона и помыв радиатор, и будет тебе счастье!

  9. #159
    avol
    Старожил
    Цитата Сообщение от mspart Посмотреть сообщение
    112 вольт с АКБ
    не ошибся????

  10. #160
    mspart
    Старожил
    avol,
    во мля загнул,я так загнул, ну конечно 12 вольтов

Похожие темы

  1. Не работает регулировка зеркал на P11
    от AngelPro в разделе Электрооборудование
    Ответов: 10
    Последнее сообщение: 10.03.2013, 04:37
  2. Электрический кондиционер
    от Acerez в разделе Механика
    Ответов: 39
    Последнее сообщение: 10.10.2008, 19:55
  3. Не работает топливный насос P11
    от xXx в разделе Двигатель
    Ответов: 0
    Последнее сообщение: 16.06.2008, 10:48

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •