Like Tree20понравилось

Не работает кондиционер на P11

Страница 24 из 38 ПерваяПервая ... 14222324252634 ... ПоследняяПоследняя
Показано с 231 по 240 из 377
  1. #231
    Sibiryk13
    Участник
    Цитата Сообщение от Рационализатор Посмотреть сообщение
    Такая проблема лечится обычной дозаправкой кондиционера.
    Спасибо, попробую просто заправить...

  2. #232
    bombaster88
    Старожил
    система заправлена. утечек нет. осушитель новый стоит. при включении, кондей холодит как положено, но отрубается примерно через пару минут. потом ждет секунд 10, бывает секунд 5, бывает что практически сразу снова включается. повышение оборотов не влияет на работу, т.е точно так же все происходит и в движении, отрубается и потом снова включается. на сто, где заправляли сказали, что это датчик давления, который находится в осушителе около радиатора. либо он сам глючит, либо проводка. подскажите плиз. правду говорят или может еще что может быть?

  3. #233
    rob104
    Старожил
    Это термореле на блоке испарителя вырубает компрессор, что бы испаритель не обмерзал от переохлаждения, все нормально вроде. Единственное что, при стоянии на месте в жару должен выключатсья гораздо реже, чем на ходу.

  4. #234
    bombaster88
    Старожил
    но раньше то такого не было и кондей молотил столько, сколько мне надо было...и ни разу не вырубался.

  5. #235
    akamario
    Участник
    Ребят,помогите пожалуйста разобраться с кондиционером.
    Ситуация такая:
    Машину брал под зиму,соответственно проверить его не представлялось возможным. С наступлением жары, 9 мая первый раз его заправил. Работал нормально вроде (сравнивать не с чем), а вчера включаю его, начинается шипение и не прекращается, пока кнопку кондёра не выключишь,и дует тёплый воздух. Раньше после включения, секунды на 1,5-2 раздавался "пшик" где-то районе за торпедой и кондёр холодил…а сейчас постоянно шипит и не охлаждает.( Фонариком на скорую руку посветил на шланги-всё сухо вроде. Есть какие идеи?
    Последний раз редактировалось akamario; 20.05.2013 в 16:07.

  6. #236
    Kennyjd
    Участник
    ребята здорово,тоже проблема с кондеем)где то травит и причем нормально,подозреваю в соед где 2 трубки в салон уходит т.к прежний хозяин говорил что их откручивал т.к менял радиатор печки,кто нибудь знает как их снять ?)машина р11-144

  7. #237
    rob104
    Старожил
    так а зачем снимать, сделай мыльный расствор и помажь пеной все "подозреваемые" места, я так утечки и на ГБО и на системе кондея ищу. Даже от микроутечки начинает пузыриться. Не факт, что травит там, нетипичное для жтого место, я бы на твоем месте искал утечку в районе радиатора.

  8. #238
    Kennyjd
    Участник
    не хочу снимать просто промазать раствором под панелью,ну а по сути я везде мазал и все ок правда внизу не пробовал спускает от души но не слышно 3 очка за пару минут,буду искать дальше)

  9. #239
    Savok62
    Старожил
    Цитата Сообщение от Kennyjd Посмотреть сообщение
    не хочу снимать просто промазать раствором под панелью,ну а по сути я везде мазал и все ок правда внизу не пробовал спускает от души но не слышно 3 очка за пару минут,буду искать дальше)
    Так у тебя трубки не под панелью прикручиваются, а под капотом. Что ты собрался мазать под панелью, испаритель? Если все стыки проверял, посмотри длинную тонкую трубку , где она проходит по левой стороне по ходу движения, под площадкой АКБ или по стороне крыла, может она у тебя перетёрлась?

  10. #240
    Kennyjd
    Участник
    ок,спасибо

Похожие темы

  1. Не работает регулировка зеркал на P11
    от AngelPro в разделе Электрооборудование
    Ответов: 10
    Последнее сообщение: 10.03.2013, 04:37
  2. Электрический кондиционер
    от Acerez в разделе Механика
    Ответов: 39
    Последнее сообщение: 10.10.2008, 19:55
  3. Не работает топливный насос P11
    от xXx в разделе Двигатель
    Ответов: 0
    Последнее сообщение: 16.06.2008, 10:48

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •