Like Tree1понравилось

Не заводиться... не вкл бензанасос!!!

Страница 11 из 11 ПерваяПервая ... 91011
Показано с 101 по 105 из 105
  1. #101
    volk1000
    Участник
    но когда я подвожу от аккума провода к бн на прямую сек на 5 то машина заводиться. Значит это не иммо?

    - - - Добавлено - - -

    ну если только иммо блокирует бн только почему? И почему на бн поступает 2 вольта на секунду?

  2. #102
    yaa
    Старожил
    Цитата Сообщение от volk1000 Посмотреть сообщение
    реле бн проверял оно щелкает, менял местами от стеклоподъемников они одинаковы тоже самое. Напряжение подходит на реле. Если бы окислелось она бы на ходу бы глохла.
    у меня такое было (несколько раз заводилась несколько нет, поставлю провод на прямую от предохранителя езжу нормально, сниму на некоторое время хватает, а потом опять не заводится) причина была в окислении проводов на реле блокировки БН от сигналки (хотя реле тоже срабатывало).

    реле блокировки БН ставится на линии после реле БН и предохранителя БН

  3. #103
    volk1000
    Участник
    а у меня сигналка с автозапуском в таком случаи тоже реле блокировки бн ставиться?

    - - - Добавлено - - -

    мне так кажеться что ты прав. Кто ставил сигнал чего нибудь намудрили( не качествено). У меня и стекла через раз поднимаються , а авто доводчик всегда поднимал а теперь и доводчик через раз. Наверно чет со сигналкой

  4. #104
    yaa
    Старожил
    Цитата Сообщение от volk1000 Посмотреть сообщение
    а у меня сигналка с автозапуском в таком случаи тоже реле блокировки бн ставиться?

    - - - Добавлено - - -

    мне так кажеться что ты прав. Кто ставил сигнал чего нибудь намудрили( не качествено). У меня и стекла через раз поднимаються , а авто доводчик всегда поднимал а теперь и доводчик через раз. Наверно чет со сигналкой
    в моем случае разрезанные провода были просто скручены, я их зачистил, пропаял и за изолировал и вот уже около 3 лет меня эта проблема не тревожит

  5. #105
    Алексей56
    Участник
    То же самое и у меня было, один в один. На днях исправил.

Похожие темы

  1. Бензанасос на W10!
    от Flater в разделе Ремонт W10
    Ответов: 72
    Последнее сообщение: 24.02.2016, 01:54
  2. МКПП (трудно вкл скорости)
    от KolyanM в разделе Трансмиссия всех моделей
    Ответов: 827
    Последнее сообщение: 14.08.2014, 11:22
  3. вкл./выкл. AirBag
    от nikiton в разделе Электрооборудование
    Ответов: 3
    Последнее сообщение: 28.04.2010, 14:00
  4. р11 на солнце не заводиться.
    от zavit80 в разделе Двигатель
    Ответов: 8
    Последнее сообщение: 20.05.2009, 19:19
  5. Ростут обороты при вкл...
    от Danil (P10) в разделе Двигатель
    Ответов: 4
    Последнее сообщение: 14.04.2009, 18:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •