Like Tree1понравилось

Не заводиться... не вкл бензанасос!!!

Страница 2 из 11 ПерваяПервая 1234 ... ПоследняяПоследняя
Показано с 11 по 20 из 105
  1. #11
    DJ-Deans
    Автор темы
    and16 ты меня просто удивляешь! Ну конечно не только насос! (я же об этом и пишу)
    По поводу жёлтого провода, откуда такая уверенность? Синий с красной полоской это на фишке магнитолы, и если даже ты прав, то откуда появляеться 12в на этом проводе когда я вкл габариты (не зажигание а именно габариты). Не думаю что из за того что этот провод подключен к магнитоле машина не заводиться! (тем более я отсоеденял фишку от мафона на момент старта

  2. #12
    and16
    Участник
    я себе ставил мотор с Примы 96 г. и перебирал всю проводку. со старой проводкой в цветах были различия, но габариты полюбому синий с красной полоской.
    желтые у меня идут + приборы и мозг при вкл. зажигания.
    диод наверно сгорел
    релле мозга можно запустить и все будет работать.
    Последний раз редактировалось and16; 24.07.2010 в 05:15.

  3. #13
    DJ-Deans
    Автор темы
    за два дня было два Электрика... оба ничего сделать не смогли, только разворотили всю торпеду , в итоге медленно и аккуратно утащил её спецам по автоэлектрике, те мне обещали что с их сервиса машина уже поедет своим ходом. посмотрим что дальше будет. потом отпишусь что было с тачкой

  4. #14
    snAke
    Участник
    Цитата Сообщение от DJ-Deans Посмотреть сообщение
    По поводу жёлтого провода, откуда такая уверенность? Синий с красной полоской это на фишке магнитолы, и если даже ты прав, то откуда появляеться 12в на этом проводе когда я вкл габариты (не зажигание а именно габариты)...
    На магнитолу подается +12В от габаритов, сделано это для того, чтобы при включении фар (габаритов) магнитола уменьшала подсветку дисплея (типа ночь и очень яркая подсветка будет отвлекать и утомлять глаза).

  5. #15
    DJ-Deans
    Автор темы
    И так. Машину забрал, теперь рассказываю. Короче тот провод который я типа поменял оказываеться ушёл дальше под торпеду и до самого блока предохранителей, он коротил с другим каким то проводом, который отвечает за реле пуска насоса и впускного клапана бензина что ли. (по крайне мере так мне было сказано) Они предложили мне перемотать весь жгут с заменой одного провода в 20 тыс.Р.!!! Такими средствами не распологал да и наглый грабёж по сути. Короче я попросил их сделать так что бы она завелась и всё. Они сделали изоляцию в одном месте где тот злостный провод коротил и затребовали 5 тыщ... пипец! пришлось отдать. Выгнав машину с этого ВИП сервиса я поехал в магазины и купил всякой хрени, (провода, мултитестер, стяжки, гофру.) и погнал в гараж разбирать свой аппарат. Короче вся работа вместе с разбором и сбором торпеды вышла в 6 часов. И ничего сложного. Правда пришлось в наглую отрезать тот провод от блока предохранителей и тупо приклеить новый поверх жгута, так как размотать его я манал.... делов куча Ну в итоге авто исправен, ничего нигде не коротит, всё OK!8)

    ---------- Сообщение добавлено в 21:43 ---------- Предыдущее сообщение добавлено в 21:41 ----------

    тьфу три раза

  6. #16
    yaa
    Старожил

    Question бензонасос то работает, то не работает

    Всем привет

    У меня такая проблема:
    Пару дней назад, утром встал, пошел заводить машину. Вставил ключ, включил зажигание подождал около 3 секунд и на стартер, но не тут то было. Стартер крутил нормально но машина не заводилась, выключил зажигание, подождал немного потом опять включил, прислушался а бензонасос не работает (к стати было -10 градусов). Ну думаю все хана бензонасосу, но на сто ехать нет ни какого желания (там такие же как и я работают, одно преимущество обеспечены нужной техникой), посидел поругался >: ( потом подумал , может замерз насос (типа конденсат ) хотя двумя днями раньше мороз был по сильнее и все было в норме , но исключить из списка возможных поломок нужно было .
    Полез снял насос, разобрал, проверил, насос работает нормально (одной причиной стало меньше ), собрал, поставил, не работает .
    Взял тэстэр проверил идет ли питание на насос, идет , снял опять разобрал, проверил, от аккомулятора (в разобранном виде) работает, собрал проверил от аккомулятора (в сборе) работает , в чем же дело .
    Поставил все на место проверяю работает . Но причину так и не нашол, подумал наверное где то на разъеме контакт плохой был.

    Через день поехал в город:
    Поездил по городу все нормально, остановился возле магазина, сходил в магазин, сел в машину заводить, а она завелась и заглохла (через 2-3 секунды) >: ( ох какой я был злой. Но делать то что то надо (а ключей с собой как на зло нет ), благо дело в магазине знакомые.
    Взял ключ отвертку снял бензонасос подергал разъемы, поставил на место, проверяю зараза не работает.
    Пошел опять в магазин, купил 3 метра провода, зачистил оба конца (тот который к насосу побольше см. 5) , значит один конец к насосу (на разъем) второй на предохранитель бензонасоса (вытащил предохранитель вставил провод, а потом вставил предохранитель), проверяю работает.
    Поставил заднюю сидушку на место и поехал. Еду и думаю , наверное реле выделывается.
    Дома снял реле, разобрал, проверил все в норме странно. Поставил реле на место, проверяю все работает не по-ня-л!, но все равно приятно, но провод от бензонасоса убирать не стал (заизолировал со стороны предохранителя, а другой конец так и оставил в разъеме бензонасоса).
    Сегодня все повторилось точно так же:
    Заглушил, а после заводить, бензонасос опять не работает, снял реле, перемкнул контакты, не работает , размотал изоленту на своем чудо проводе, соеденил с + реле бензонасоса и он заработал .
    Теперь нужно провод проверить, может гдето переломался хотя с какой радости ему ломатся (лежит себе спокойно ни кто его не трогает).
    МОЖЕТ ПОСЛЕ РЕЛЕ ЕЩЕ ЧТО ТО, ГДЕ ТО СТОИТ
    МОЖЕТ КТО ЗНАЕТ, ПОДСКАЖИТЕ

  7. #17
    yaroslav_m
    Старожил
    А реле насоса, реле то смотрел?

  8. #18
    Screemer
    с вопросами иди кVOVANычу
    Цитата Сообщение от DJ-Deans Посмотреть сообщение
    И так. Машину забрал, теперь рассказываю. Короче тот провод который я типа поменял оказываеться ушёл дальше под торпеду и до самого блока предохранителей, он коротил с другим каким то проводом, который отвечает за реле пуска насоса и впускного клапана бензина что ли. (по крайне мере так мне было сказано) Они предложили мне перемотать весь жгут с заменой одного провода в 20 тыс.Р.!!! Такими средствами не распологал да и наглый грабёж по сути. Короче я попросил их сделать так что бы она завелась и всё. Они сделали изоляцию в одном месте где тот злостный провод коротил и затребовали 5 тыщ... пипец! пришлось отдать. Выгнав машину с этого ВИП сервиса я поехал в магазины и купил всякой хрени, (провода, мултитестер, стяжки, гофру.) и погнал в гараж разбирать свой аппарат. Короче вся работа вместе с разбором и сбором торпеды вышла в 6 часов. И ничего сложного. Правда пришлось в наглую отрезать тот провод от блока предохранителей и тупо приклеить новый поверх жгута, так как размотать его я манал.... делов куча Ну в итоге авто исправен, ничего нигде не коротит, всё OK!8)

    ---------- Сообщение добавлено в 21:43 ---------- Предыдущее сообщение добавлено в 21:41 ----------

    тьфу три раза
    Молодца,и не фиг платить по 20 000 за перемотку косы...)))))

  9. #19
    yaa
    Старожил
    Цитата Сообщение от yaroslav_m Посмотреть сообщение
    А реле насоса, реле то смотрел?
    Реле конечно смотрел, все в порядке.
    На выходных полезу еще буду ковырять, а пока езжу на чудо проводе

  10. #20
    Валли
    Участник
    Скорее всего насос умирает(как вариант) потому как у меня такая же фигня была. машина постоит - не заводится, разберешь все, пробуешь работает, поставишь на место, покатаешься, поставил машинку, дня через 2-3 садишься опять за рыбу деньги. Электрики говорили что контакт где-то плохой, типа пока разбираешь контакты пошевелил, вот она тебе и заработала... короче мучился мучился да и поставил новый насос. Теперь все работает. (ВАЗовский поставил если что)
    Последний раз редактировалось Валли; 15.01.2011 в 17:24.

Похожие темы

  1. Бензанасос на W10!
    от Flater в разделе Ремонт W10
    Ответов: 72
    Последнее сообщение: 24.02.2016, 01:54
  2. МКПП (трудно вкл скорости)
    от KolyanM в разделе Трансмиссия всех моделей
    Ответов: 827
    Последнее сообщение: 14.08.2014, 11:22
  3. вкл./выкл. AirBag
    от nikiton в разделе Электрооборудование
    Ответов: 3
    Последнее сообщение: 28.04.2010, 14:00
  4. р11 на солнце не заводиться.
    от zavit80 в разделе Двигатель
    Ответов: 8
    Последнее сообщение: 20.05.2009, 19:19
  5. Ростут обороты при вкл...
    от Danil (P10) в разделе Двигатель
    Ответов: 4
    Последнее сообщение: 14.04.2009, 18:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •