Like Tree1понравилось

Не заводиться... не вкл бензанасос!!!

Страница 6 из 11 ПерваяПервая ... 45678 ... ПоследняяПоследняя
Показано с 51 по 60 из 105
  1. #51
    yaa
    Старожил

    Smile

    Цитата Сообщение от VadGP Посмотреть сообщение
    вообщем бензонасос прозванивался,но в баке не работал,когда в бензин его опускаешь,это первое(поменял его на другой),а второе отвалился минус от реле. 3 дня мозготраха)
    главное что сделал

  2. #52
    VadGP
    Участник
    Вопрос такой, так как пока что не удалось найти минус от мозгов где отвалился, я кинул его на массу авто, теперь когда даешь зажигание бензонасос постоянно качает, меня интересует следующее, при заведенной машине, если проводка родная, мозги как то управляют бензонасосом,или он всегда качает?

  3. #53
    yaa
    Старожил

    Smile

    у меня похожая ситуация
    зимой пропал + который идет на контакт реле (по холоду не охота было лазить) я взял кусок провода подсоединил на предохранитель от зажигания и на контакт идущий на бензонасос, вот пока так и езжу. Щас уже потеплело нужно полезть сделать по нормальному (но как всегда что то мешает)
    вообщем ни чего страшного но включенное зажигание не оставляй на долго (я не оставляю более чем на 5 секунд)
    а когда двигатель работает бензонасос не отключается до остановки двигателя, там есть клапан который перепускает топливо при определенном давлении

  4. #54
    Moroz
    Читатель
    Цитата Сообщение от VadGP Посмотреть сообщение
    мозги как то управляют бензонасосом,или он всегда качает?
    Управляют, но при заведеном ДВС БН всегда качает. Если просто включить зажигание и не заводить - БН отключается...

  5. #55
    VadGP
    Участник
    Окей, успокоили) Но в любом случае электрику буду смотреть, т.к. пропал плюс постоянный в салоне, датчик открытых дверей чето тупит, двери все закрыты- а он не верит. Перезакарываешь двери- верит) Бред, буду искать причину, видать где то чето не так подключено,после того как от релюшек отвалился минус

  6. #56
    yaa
    Старожил

    Smile

    найди какая кнопка на двери глючит сними почисть и поставь обратно
    смысл работы кнопки: она подает минус на лампочку когда двери открыты и перестает подавать когда они закрыты, вот и вся проводка

  7. #57
    VadGP
    Участник
    я тут обнаружил, что когда включаю свет в салоне, то он не загорается(до поломки бензонасоса таких проблем вообще не было),а вместо света загорается на приборке датчик открытых дверей! И гаснут часы. Если выключа свет, часы загораются, а датчик гаснет. При чем весь свет так работает.. Буду разбираться.
    Это я к тому, что не датчик сам глючил, а видать, я, свет включил и забыл выключить,т.к. он не горел - я и не понял в чем дело сразу.

  8. #58
    Andron777
    Старожил No Smoking
    VadGP,
    Тебе надо искать места крепления массовых жгутов и чистить, по ходу все проблемы с массой. Машинка в годах поэтому в первую очередь проверяй нижние крепления масс, они в первую очередь окисляются и подгнивают. В хороших мануалах показаны места крепление масс.

  9. #59
    yaa
    Старожил

    Smile

    Цитата Сообщение от VadGP Посмотреть сообщение
    я тут обнаружил, что когда включаю свет в салоне, то он не загорается(до поломки бензонасоса таких проблем вообще не было),а вместо света загорается на приборке датчик открытых дверей! И гаснут часы. Если выключа свет, часы загораются, а датчик гаснет. При чем весь свет так работает.. Буду разбираться.
    Это я к тому, что не датчик сам глючил, а видать, я, свет включил и забыл выключить,т.к. он не горел - я и не понял в чем дело сразу.
    однозначно масса где то отошла,
    возьми соедини (-) провод который шел на реле с тем который ты прикрутил к массе

    если не помогло
    попробуй взять минус с аккумулятора и проводом кинуть на массу (в любом месте) и повключай опять свет ну и еще, что там у тебя моргало, если не помогло подключи массу в другое место (к примеру на тот же салонный плафон) если помогло ищи где крепление массы на плафон, зачищай и вперед.
    но судя по твоему объяснению (до поломки бензонасоса таких проблем вообще не было) проблема должна решиться первым вариантом

  10. #60
    mosgas
    Участник
    Здрасте всем примероводам, сегодня нашел причину,почему не заводится на горячую,загорались только лампочки.Все дело было в ключе зажигания,там чип стоит.Я его расковырял и вытащил,тача сразу стала крутить стартер и стал мигать чек, но не заводилась.Когда запихал обратно чип сразу завелась.Я так понял на горячую она не заводилась от того,что чип нагревался и отходил от контакта наверно,кароче я зря поменял стартер((( все дело в иммобилайзере ключа.

Похожие темы

  1. Бензанасос на W10!
    от Flater в разделе Ремонт W10
    Ответов: 72
    Последнее сообщение: 24.02.2016, 01:54
  2. МКПП (трудно вкл скорости)
    от KolyanM в разделе Трансмиссия всех моделей
    Ответов: 827
    Последнее сообщение: 14.08.2014, 11:22
  3. вкл./выкл. AirBag
    от nikiton в разделе Электрооборудование
    Ответов: 3
    Последнее сообщение: 28.04.2010, 14:00
  4. р11 на солнце не заводиться.
    от zavit80 в разделе Двигатель
    Ответов: 8
    Последнее сообщение: 20.05.2009, 19:19
  5. Ростут обороты при вкл...
    от Danil (P10) в разделе Двигатель
    Ответов: 4
    Последнее сообщение: 14.04.2009, 18:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •