Вопрос по замене иммобилайзера

Страница 3 из 3 ПерваяПервая 123
Показано с 21 по 27 из 27
  1. #21
    Laroux
    Автор темы
    В итоге: блок управления 23710-3J300 не подходит к моему автомобилю

    Как меня это уже утомило, блин. + еще и комплект оказался без иммобилайзера - антенна есть, а самого мозга нет. Мозг выглядит так:

  2. #22
    mickvvv
    cтарожил 62rus
    Laroux, свяжись с конторой, которая отключает иммобилайзеры. и будет тебе щастье
    а восстановить иммо - это очень большой гиморой. потому что их было несколько несовместимых подвидов... да ты и сам это уже понял...

  3. #23
    Laroux
    Автор темы
    Да я бы с удовольствием, только где я такую контору найду? Механик, который занимается ремонтом моего авто у официального дилера своим знакомым звонил - никто не хочет браться.

    как меня эта эпопея уже утомила, кто бы знал. Полтора месяца уже как рыба об лед

  4. #24
    mickvvv
    cтарожил 62rus
    Цитата Сообщение от Laroux Посмотреть сообщение
    только где я такую контору найду?
    например, ecu.ru
    я уже писал где-то тут о ней

    Цитата Сообщение от Laroux Посмотреть сообщение
    Полтора месяца уже как рыба об лед
    за полтора месяца уже бы отправил почтой им свой блок управления двигателем и получил бы обратно уже разлоченный

  5. #25
    Laroux
    Автор темы
    Да, я помню даже на сайт у ним ходил. Но отправить блок туда не подумал даже - надеялся же, что все гораздо быстрее будет

  6. #26
    Laroux
    Автор темы
    В общем в первых числах ноября наконец-то мне отремонтировали мой примерку. В общей сложности простояла она без движения ровно 3,5 месяца.

    Я в шоке.

    Что было:
    1. Иммобилайзер неисправен
    2. Короткое замыкание в блоке управления (подозреваю, что из-за иммо)
    3. Рассыпался разъем, который суется в блоку управления

    Нашел тут в Краснодаре ребят, которые взялись и, в конце концов, добили/сделали авто. Мучались месяц из-за того, что после прошивки (отучения от иммо) на 3-4 завод коротило что-то и комп обнулялся. Полностью.
    Второй блок, который я купил, был другой модели и вел себя неадекватно в части: после прогрева отключал четвертую форсунку. Перепаяли - заработал...

    Вкрастце как-то так... четвертной вышло почти. Мдэ...

    Пичалька

  7. #27
    maximusgreat
    Новичок
    У меня была проблема с иммобилайзером, не заводилась машина "на горячую", моргала лампочка check engine. На холодную всё было нормально.
    Пришлось покупать новый блок (на изображении). Мне его продали на разборке за 3000 рублей вместе с рулевой колонкой, замком зажигания на нём, и одним ключом.
    Я снял этот блок, поставил вместо своего глючного. Пришлось перепрошить мозги под новый блок иммобилайзера, стоило 5000 рублей. Чип из ключа, который мне отдали, я вставил в свой ключ.
    Теперь всё работает. Ещё осталось для второго ключа перепрошить чип, чтобы он подходил к новому иммобилайзеру.

Похожие темы

  1. Вопрос по замене колодок, Задние дисковые тормоза.
    от chopen в разделе Рулевое управление и ходовая
    Ответов: 3
    Последнее сообщение: 24.06.2010, 12:32
  2. Загорелся индикатор иммобилайзера
    от huxol в разделе Электрооборудование
    Ответов: 0
    Последнее сообщение: 19.03.2010, 22:50
  3. Вопрос по замене штанов выпуска.
    от Andruha_NSK в разделе Механика
    Ответов: 16
    Последнее сообщение: 22.01.2010, 09:54

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •