Не заводится, садит АКБ!

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 19
  1. #1
    atisair
    Автор темы

    Unhappy Не заводится, садит АКБ!

    Р11, 1998 года, GA1.6DE
    Проблема такая — первоначально загорелась лампа аккума, сразу остановились на обочине. После этого машина не заводилась, причем так, как будто сел в ноль аккум. Приехал, подкурил — эффект тот же. Дотащили в гараж. Начали смотреть гену и стартер. В гене накрылась "таблетка"(регулятор напряжения). Заменили, установили — ток хороший, лампа не горит.
    Сняли стартер — там хрень полная — то работает, то нет, то только втягивающее срабатывает. Короче, отдали в ремонт — замена втягивающего, замена двух втулок. Теперь работает отлично.

    НО.
    Сегодня история повторилась. Машина просто заглохла и не заводилась с теми же признаками что вначале. Аккум сел в ноль. Притащили, поставил свой АКБ — все так же. Клеммы почистил, массу проверил.
    Потом зарядил хорошо АКБ, поставил - завелась. Только вот обороты ХХ даже на холодный ДВС около 700, и тянет плохо, звук из под капота, как будто на гену нагрузка большая, гудит он. Ну или вроде он) Вообщкм, ХЗ что там. Пока не смотрел, но буду на днях. У кого есть какие предположения?Заранее благодарю за помощь!

  2. #2
    Primak
    Участник
    может подшибник генератора сносился и его подклинивает?

  3. #3
    atisair
    Автор темы
    не, врятли. он бы шумел характерно (подшипник) да и ток то он нормальный дает. попробуем новый аккум

  4. #4
    iksx
    Участник
    а генератор не свистит? такая же хрень была. сгорел диодный мост в гене- заменил. 2 недели гонял, потом опять аккум загорелся...поставил новый генератор- месяц без проблемы. тьфу 3 раза)

  5. #5
    atisair
    Автор темы
    гена не свистит, тем более перебрал его уже)таблетку со щетками поменял.

  6. #6
    kolyxa
    Участник
    посмотри массу двигателя!!!

  7. #7
    atisair
    Автор темы
    массу всю перечистил - и двигателя, и кузова, и клеммы все блястять(

    ---------- Сообщение добавлено в 20:08 ---------- Предыдущее сообщение добавлено в 20:08 ----------

    какие симптомы неисправного диодного моста?

  8. #8
    LOleg
    Автопилот
    atisair, скинь фишку с МАФа попробуй завести, может он сдох...

    ---------- Сообщение добавлено в 19:11 ---------- Предыдущее сообщение добавлено в 19:10 ----------

    Цитата Сообщение от atisair Посмотреть сообщение
    какие симптомы неисправного диодного моста?
    Из-за диодного моста и вообще гены не может не заводится, стартер же крутит???

  9. #9
    atisair
    Автор темы
    не заводится когда акб садится в ноль, т.е. гена не держит ток. стартер то крутит(

    ---------- Сообщение добавлено в 20:21 ---------- Предыдущее сообщение добавлено в 20:20 ----------

    МАФ это чё?

  10. #10
    LOleg
    Автопилот
    atisair, не ну если с заряженным АКБ заводится значит это не МАФ, с геной чет намудрили.

    надо искать утечку, сними минус и тестер на клемму и провод, смотри должно быть меньше 0,1А, если больше выдергивай преды по одному, и смотри когда знчение упадет там и проблема, на генератор преда нет, надо скидывать фишку, у меня было подобное когда диод в генераторе сгорел.

    ---------- Сообщение добавлено в 20:14 ---------- Предыдущее сообщение добавлено в 19:50 ----------

    посмотри темку
    http://www.primera-club.ru/forum/showthread.php?t=16567
    Последний раз редактировалось LOleg; 25.09.2011 в 22:12.

Похожие темы

  1. Не заводится! Не крутит стартер!
    от Timon_Pumba в разделе Двигатель
    Ответов: 47
    Последнее сообщение: 26.02.2017, 13:24
  2. Заряд от генератора не доходит до АКБ
    от zhirkovka в разделе Электрооборудование
    Ответов: 25
    Последнее сообщение: 05.10.2012, 17:52
  3. Ответов: 32
    Последнее сообщение: 31.07.2010, 20:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •