Like Tree1понравилось

Генератор то выробатывает напряжение то нет.

Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 25
  1. #1
    Hoops
    Автор темы

    Генератор то выробатывает напряжение то нет.

    Нужен совет. Двигатель QG18DE, генератор новый. Натяжка ремня вроде в порядке. Описываю проблему.

    1. Генератор издает откудато изнутрей легкое посвистывание.
    2. Примерно через минут 5-10 когда двигатель нагрет, когда обороты падают ниже 1.5-2 тысяч, появляться значок разряда аккума, чуть газу даем и значок пропадает. При загоревшейся зарядке тот самый свист из генератора проходит, проверка мультиметром показывает что зарядки действительно нет, аккум разряжается.
    3. Когда двигатель на холостом ходу (прогретый), зарядка то есть, то нету.

    Гуру помогите, не могу понять в чем же дело. Что этим чертовым генератором. Реле регулятор может бракованный ? Потому что генератор куплен совсем недавно, новенький. Или проводка тупит ? И что это за дурацкий свист из генератора когда он вырабатывает напряжение? Повторюсь что когда гена перестает вырабатывать напряжение то и свист пропадает.

  2. #2
    antonow26
    Участник
    Не точное определение-"Ремень вроде натянут!"Свист слушали стробоскопом или как?"смотри ролик самонатяжителя на него похоже.Вобщем в натяжке ремня дело должно быть.

  3. #3
    mozzz
    Старожил
    Hoops, ну натяжку проверить - само собой. а разобрать гену, посмотреть как ему там внутри живется не пробовали? может щетки перекосило, илил ещё чего. однозначно можно сказать, что свист генератора в то время, когда он что-то генерирует - не к добру.

  4. #4
    antonow26
    Участник
    Говорит новый же генератор,чего ему будет,хотя новый тоже понятие относительное.Я новый ставил 17000 назад недавно появился свист,правда без разряда.Посмотрел послушал визуально-вроде свист с генератора,оказалось клина дал ролик самонатяжителя и ремень успешно по нему периодически проскальзывал( на холостых оборотах)Щас надо будет менять этот самый самонатяжитель, пардон за тавтологию:-).

  5. #5
    mozzz
    Старожил
    да все чаще по работе (ремонт и обслуживание станков) сталкиваюсь с тем, что новое - не значит исправное. то же можно и про запчасти сказать. поэтому и уточняю про новый ген. предыдущий хозяин в моей машине тоже новый ставил. но года два назад наверное. и он тоже как-то не очень на слух приятно работает. думаю, что оригинал до этого стоял с самого конвеера. и не шумел так

  6. #6
    Hoops
    Автор темы
    Щас ковырялся с ремнем. Пошевелил ролик, он люфтит на 1-2мм, так должно быть ? Проверил еще раз натяжку, хорошая. Но всетаки свист идет от гены, со стороны реле, т.е. в правой части генератора если смотреть сверху. Походу придется его снять и глядеть внутрь. Я вот тоже сомневаюсь, что новое - значит хорошее.

    Кстати забыл добавить что старый гена перед тем как сдохнуть, тоже свистел также, только гораздо громче. Я его поэтому и заменил, поскольку был под рукой новый, боюсь как бы этому кирдык не пришел.
    Последний раз редактировалось Hoops; 11.03.2013 в 19:12.

  7. #7
    antonow26
    Участник
    А сколько прошел гена?

  8. #8
    Hoops
    Автор темы
    Цитата Сообщение от antonow26 Посмотреть сообщение
    А сколько прошел гена?
    Да этот вообще нулячий, 500 км не проехал, проблема с зарядкой появилась практически сразу после установки.
    А старый родной походу потому что машина пришла в россии только в 2008 и ремонтировался в 08 году, диодный мост. Так что старый отбегал 200 т. км

  9. #9
    antonow26
    Участник
    Хмм....интересно....Ну значит надо к автоэлектрикам.Пусть померяют,послушают....мож щетки притираются...

  10. #10
    Hoops
    Автор темы
    Цитата Сообщение от antonow26 Посмотреть сообщение
    Хмм....интересно....Ну значит надо к автоэлектрикам.Пусть померяют,послушают....мож щетки притираются...
    Всем спасибо за советы ребят. Оказалось что это регулятор напряжения! Он отключался от перегрева, вследствие своей неисправности/бракованности. Вот вам и новый гена. А и еще при разборке обнаружилось что задний подшипник был одет не до конца. Короче "песня" а не генератор.

    P.S. Будьте бдительны при покупке запчастей, особенно не оригинал как в моем случае, обидно получается. Туда-сюда его снимать на морозе и бегать как курица с яйцом Всем удачи, спасибо за отзывчивость. Тему наверное можно закрыть/удалить. Ничего полезного в ней вроде нету.
    Последний раз редактировалось Hoops; 13.03.2013 в 22:25.

Похожие темы

  1. проблемы с машиной то заводится то нет
    от juriy1987 в разделе Двигатель
    Ответов: 6
    Последнее сообщение: 01.04.2013, 01:20
  2. Ксенон, то работает то нет, ХЕЛП
    от ГошаПитерский в разделе Электрооборудование
    Ответов: 89
    Последнее сообщение: 20.05.2011, 16:07
  3. То заводится, то нет. Помогите!!!!!!!!!
    от Serg287 в разделе Электрооборудование
    Ответов: 4
    Последнее сообщение: 02.11.2009, 17:42
  4. датчик топлива на Р10,то показывает то нет
    от Jess в разделе Ремонт (общие вопросы)
    Ответов: 9
    Последнее сообщение: 02.10.2009, 14:42
  5. Ответов: 29
    Последнее сообщение: 01.10.2007, 13:49

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •