Like Tree1понравилось

перестала работать камера заднего вида!!!

Страница 3 из 12 ПерваяПервая 12345 ... ПоследняяПоследняя
Показано с 21 по 30 из 116
  1. #21
    мик
    Участник
    профиль заполни снимаетя из багажника

  2. #22
    1983wolf
    Участник

    Проблема с камерой заднего вида. Help...

    Всем привет, у меня возникла небольшая проблема с камерой заднегло вида, при замене пятой двери пришлось снимать и отключать камеру, после установки на новую дверь камера перестала работать, может кто подскажет в чем проблема, пробовал подключить вторую такую же камеру - результат тот же, проводку проверял - с ней все нормально...

  3. #23
    mors
    Участник
    Цитата Сообщение от kusok Посмотреть сообщение
    Когда я купил машину камера тоже не работала, точнее она включалась но что либо разобрать было не возможно. Снял блок камеры. Она потеряла герметичность и туда попала влага. Всклыл, просушил, оторвал стекло и переклеил его на герметик, пропускало влагу именно там. Сама камера состоит из нескольких блоков, все они снимаются без пайки, как бутер на разьемах. Почистил коррозию, окозалось что на одной из плат, самой дальней от объектива, корозией съело резистор(чип-резистор). Предпологаю что он отвечал за регулировку яркости. Подпоял проводами переменный и покручивал пока не добился отчетливой картинки(камера ЧБ). Замерял номинал запаял маленький, собрал, пол года уже работает нормально. В прочессе этого ремонта пробовал подцепить другую, pal-камера не работает даже на левом руле, только ntsc. Брал цветную ntsc, кажет но цвет не идет на монитор, картинка чб, похоже чтобы было в цвете надо менять и блок контроллера камеры, видимо он не заточен под цвет. Короче оставил штатную, пока она пашет.
    Привет!
    Опиши,пожалуйста, по- подробнеее где точно находится резиситор и его маркировку.
    Спасибо!

  4. #24
    Denic
    Участник
    В поисковике все это есть, проста нужно сформурировать по разному свою проблему чтоб найти!!!))))

  5. #25
    L&M
    Новичок

    Не работает камера заднего вида и фонари заднего хода

    Не работает камера заднего вида и фонари заднего хода. Что может быть? Заранее спасибо!

  6. #26
    Ton4ik
    Руководитель клуба
    надо разбирать бороду и смотреть релюшку около рычага

  7. #27
    L&M
    Новичок
    Спасибо! попробую!

  8. #28
    Sam43
    Новичок
    Всем привет, у меня такая проблема. Не идет сигнал с камеры заднего вида, т.е при включении задней передачи не выводится картинка на дисплей (остается меню бортового компьютера), фонари заднего хода горят. Ездил в сервис, скзали что питание на камеру идет, сама камера рабочая, но сделать не смогли. В чем может быть проблема?
    P.S. авто 2005 г.в. - седан

  9. #29
    SERNISTOR
    Участник
    Цитата Сообщение от Sam43 Посмотреть сообщение
    при включении задней передачи не выводится картинка на дисплей (остается меню бортового компьютера), фонари заднего хода горят.
    Дисплей не переключается в режим (видео).На коричневом разъёме дисплея (М61) 7-контакт должно поступать +12в при вкл. задней передачи.Если дисплей такой:

  10. #30
    Sam43
    Новичок
    Цитата Сообщение от SERNISTOR Посмотреть сообщение
    Дисплей не переключается в режим (видео).На коричневом разъёме дисплея (М61) 7-контакт должно поступать +12в при вкл. задней передачи.Если дисплей такой:
    Спасибо! Посмотрю.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •