Like Tree1понравилось

перестала работать камера заднего вида!!!

Страница 7 из 12 ПерваяПервая ... 56789 ... ПоследняяПоследняя
Показано с 61 по 70 из 118
  1. #61
    SERNISTOR
    Участник
    Цитата Сообщение от RafSnox Посмотреть сообщение
    за 2тыс продам
    Я бы купил.
    Цитата Сообщение от Moroz Посмотреть сообщение
    самому нужна...
    А тебе зачем у тебя теперь вроде как другое авто.

  2. #62
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от SERNISTOR Посмотреть сообщение
    А тебе зачем у тебя теперь вроде как другое авто.
    а что? камера ставится только на Приму????

  3. #63
    вашингтон
    Участник
    спасибо ROW

  4. #64
    Moroz
    Читатель
    Цитата Сообщение от SERNISTOR Посмотреть сообщение
    А тебе зачем у тебя теперь вроде как другое авто.
    у меня голова поддерживает камеру NTSC, как раз такая устанавливалась на P12. Ставить кЕтай за 1500р. не хочу, т.к. показывает не айс, а родная от головы стОит 6-7 тыр, imho это дорого и её всё равно врезать. С руками у меня вроде всё ОК, поэтому хочу найти за недорого штатную рестайловую от P12...

  5. #65
    SERNISTOR
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    показывает не айс
    Стоит камера передняя вот такая (Китай),Обошлась 1700руб. Вроде нормальная(NTSC),со штатной задней камерой разницы не заметил по качеству изображения.Работает уже более 3х лет всё устраивает.
    Я бы и в зад такую поставил но там колхозить нехотелось бы.

  6. #66
    Sepa
    Участник
    Всем привет. Преобрел недавно р12 2005 года, с самого начала картинка при включении задней передачи не понравилась, при включении скорости на экране появляется изображение как на старом ламповом телевизоре только цветном. Мутная пелена желтоватого цвета сначала закрывает весь экран, а потом появляется не совсем четкая картинка, а в вечернее время вообще ничего не понять. Если кто сталкивался, помогите пожалуйста с решением этой проблемы! Спасибо.

  7. #67
    sergik0202
    гроза болтов и гаек
    Цитата Сообщение от Sepa Посмотреть сообщение
    Всем привет. Преобрел недавно р12 2005 года, с самого начала картинка при включении задней передачи не понравилась, при включении скорости на экране появляется изображение как на старом ламповом телевизоре только цветном. Мутная пелена желтоватого цвета сначала закрывает весь экран, а потом появляется не совсем четкая картинка, а в вечернее время вообще ничего не понять. Если кто сталкивался, помогите пожалуйста с решением этой проблемы! Спасибо.
    Sepa,
    посмотри внимательно, может вода внутри?

  8. #68
    ssanja
    Участник
    a кaк можнa провeрить кaмeру, a то при включeнии пeрeдaчи только бeлый eкрaн?

  9. #69
    YORK
    Участник
    Народ,а где именно находится микрик включения заднего хода? Проблема такая: во время движения вперед, включается камера заднего вида, в нем ли дело?

  10. #70
    Moroz
    Читатель
    Цитата Сообщение от YORK Посмотреть сообщение
    Народ,а где именно находится микрик включения заднего хода? Проблема такая: во время движения вперед, включается камера заднего вида, в нем ли дело?
    нет такого... и дело не в нем....
    вот тут правильный ответ

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •