"глюк" - при нажатии на тормоз - включается камера заднего вида!

Страница 8 из 10 ПерваяПервая ... 678910 ПоследняяПоследняя
Показано с 71 по 80 из 91
  1. #71
    IVO
    Участник
    Цитата Сообщение от Moroz Посмотреть сообщение
    проблема не в противутаманке, а в лампочке стопсигнала, но кривая масса в фонаре между ними является связующим звеном... одним словом делайте массу и забудете про проблему.... вот как я делал http://www.primera-club.ru/forum/showthread.php?t=19858
    Всё сделал, кинул массы , как описанно выше))) + при вскрытии фанаря обнаружились -3 перегоревшие лампочки, все замени и ок!!! Огромная благодарность за советы и консультации))))

  2. #72
    Ильнурян
    Новичок
    ооо.у меня тоже так было...контакты на фонарях прочисти...и будет все ровно...

  3. #73
    antonstepanov
    Участник

    при нажатии педали тормоза гаснет экран, включается камера. ПОМОГИТЕ!!!

    пожалуйста помогите!!! при нажатии педали тормоза гаснет на 0,5 сек. экран, включается камера з.в. В чем причина?

    ---------- Сообщение добавлено в 14:07 ---------- Предыдущее сообщение добавлено Вчера в 14:31 ----------

    ребята. спасибо всем за помощь. История такова: Приехал к официалу, приемщики сказали, что нужно менять а) башку, б) подруливые переключатели(кстати зачем до сих пор не пойму), в) диагностика компа и т.д. вообщем одну работу насчитали примерно 20 000, приехал домой, разобрал задний фонарь (открутил 2 болта) зачистил все контакты, прикрепил плюсовой провод к болту и закрутил к кузову авто. Итог - работы мин. на 15, стоимость 2 бутылки пива "жигулевское". )))

  4. #74
    chirk
    Участник

    Включение камеры заднего хода

    Привет! Сегодня при движении вперед и нажатии на тормоз включается камера заднего вида, или кратковременно отключается экран дисплея. Так же при включении правого поворотника дерганье машины и очень частое мигание стрелки поворота на панели. Подскажите что надо посмотреть?

  5. #75
    Moroz
    Читатель
    вот тут я выкладывал решение http://www.primera-club.ru/forum/showthread.php?t=19858

    PS В след. раз выпишу карту за нежелание пользоваться ПОИСКом...

  6. #76
    chirk
    Участник
    Спасибо Moroz, действительно все получилось, несколько поковырялся с проталкиванием гайки для болта, там в вентиляционном отверстии есть перегородка мешающая ему продвинуться глубже. Пришлось расширять. А не надо еще сверлить вентиляционные отверстия? Лечил правую заднюю фару.

  7. #77
    Moroz
    Читатель
    Цитата Сообщение от chirk Посмотреть сообщение
    А не надо еще сверлить вентиляционные отверстия?
    а зачем? Их там, если мне не изменяет память, как минимум три... во всяком случае я отъездил больше 2-х лет, проблем не заметил...

  8. #78
    sashaMinsk
    Новичок
    Только что избавился сразу от двух проблем. Первая - уже почти полгода при включении левого поворота раздавался сигнал как при не пристегнутом ремне. Вторая - возникла позавчера, при нажатии на тормоз - включалась камера заднего вида,
    при этом появился писк и при включении правого поворота. И здесь, после тщательного изучения в интернете ваших, друзья советов, я сделал следующее. Разобрал левый фонарь, зачистил все контакты платы, зачистил контакты разъема, сделал дополнительное заземление (как советовал Moroz), затем разобрал правый фонарь и повторил все операции , только не делал доп. заземление. Все собрал, попробовал - все отлично! Пойду отмечать!

    ---------- Сообщение добавлено в 15:09 ---------- Предыдущее сообщение добавлено в 15:03 ----------

    И еще упустил оду важную деталь - при этом заменил все "подозрительные" лампочки, темные, немного окислившиеся и т.д. И как можно плотнее соединил разъм при сборке, предварительно даже чуть развел контакты.

  9. #79
    CasperEkb
    Участник
    При включении обогрева заднего стекла машина начинает тупить, плохо разгоняться и прочее, при этом притухают лампочки на панели приборов. Так же происходит при включении поворотников(или аварийки) машина при этом чувствуется что едет рывкам( особенно заметно при начале обгона когда совпадает что поворотник включен и нужен разгон). Машина седан, задние фонари снимал( думал такая же проблема как на хэтчах что контакт у массы плохой, но схема подключения лампочек совсем другая). В какую сторону копать?(скорее всего масса плохая но вот только где?)

  10. #80
    Moroz
    Читатель
    Цитата Сообщение от CasperEkb Посмотреть сообщение
    При включении обогрева заднего стекла машина начинает тупить, плохо разгоняться и прочее, при этом притухают лампочки на панели приборов. Так же происходит при включении поворотников(или аварийки) машина при этом чувствуется что едет рывкам( особенно заметно при начале обгона когда совпадает что поворотник включен и нужен разгон). Машина седан, задние фонари снимал( думал такая же проблема как на хэтчах что контакт у массы плохой, но схема подключения лампочек совсем другая). В какую сторону копать?(скорее всего масса плохая но вот только где?)
    поворотники и аварийка - это стопудово фонари... другая схема не позволила найти массу на плате?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •