"глюк" - при нажатии на тормоз - включается камера заднего вида!

Страница 9 из 10 ПерваяПервая ... 78910 ПоследняяПоследняя
Показано с 81 по 90 из 91
  1. #81
    CasperEkb
    Участник
    там нет платы. там отдельные проводки к каждой лампочке а дальше в пучок

  2. #82
    Moroz
    Читатель
    Цитата Сообщение от CasperEkb Посмотреть сообщение
    там нет платы. там отдельные проводки к каждой лампочке а дальше в пучок
    хм... может быть, в покемонки не заглядывал... а с учетом того, что у тебя 2001 год - это вообще полная }|{опа...

  3. #83
    Эдвард
    Участник

    Постоянно работает камера заднего вида

    Всем привет. У меня такая беда.. Постоянно работает камера заднего вида. Перестает только на паркинге (автомат) и иногда во время езды (когда газу даешь), нажимаешь тормоз - опять вид сзади.
    Плюс, когда на паркинге включаешь правый поворот то начинает быстро моргать и помимо этого что-то щелкает под рычагом переключения скоростей (Лампочки горят все). Включаешь левый - все ок.
    В чем беда? Кто подскажет?
    И ещё не показывает индикатор скорости. Кроме задней (D)
    Заранее спасибо!

  4. #84
    Moroz
    Читатель
    Эдвард, вот тут решение http://www.primera-club.ru/forum/showthread.php?t=19858

  5. #85
    Эдвард
    Участник
    [QUOTE=Moroz;761220]Эдвард, вот тут решение http://www.primera-club.ru/forum/showthread.php?t=19858[/QМ

    Мороз, спасибо!
    Сделал все так. только обычным проводом, без клем. Все стало ок!

    А ведь на сервис уже собирался

  6. #86
    Moroz
    Читатель
    Цитата Сообщение от Эдвард Посмотреть сообщение
    Мороз, спасибо!
    Сделал все так. только обычным проводом, без клем. Все стало ок!

    А ведь на сервис уже собирался
    ну и отлично!
    Приятно, когда отчет помогает одноклубникам сэкономить на пивко..

  7. #87
    zuba.m
    Участник
    как говорится "пришла и очередь моя")))
    всё те же сиптомы: правый поворотник, тормоз и вуаля, камера в работе)
    года 2 назад натыкался на эту тему, а сегодня пригодилась
    спасибо!

  8. #88
    cdrom83
    Участник
    Привет знатокам! У меня такая проблема: Расскажу с самого начала : Нажимаю на тормоз загорается камера зад/вид. включаешь повортник в право моргает правый габарит и все стоп сигналы но при этом поворотник не моргает, ладно, разобрал думал лампа перегорела и из за этого клюк, ан нет лампочка целая ладно добавил провод на массу вроде всё стало в норме но начал срабатывать зуммер поворотника поменял лампочку с 21ватт на 10 ватт зумер перестал пищать,а охото что бы поярче лампочка горела. в чём тут может быть причина? Может кто подскажет?
    Последний раз редактировалось cdrom83; 22.12.2012 в 20:19.

  9. #89
    pigon75
    Участник
    Привет старожилам, может я конечно не в тему, но посоветовали сюда написать.... У меня при нажатии на тормоз, при движение, начинает поттраивать (плавают обороты, иногда глохнет)..Но происходит это только на горячую....

  10. #90
    yinxiong
    Новичок
    Проблема включения камеры заднего вида связана с задними фонарями, которые включаются при нажатии на педаль тормоза. Точнее с тем, что окисляются контакты этих самых фонарей (подгорают усики). У нас в частности сгорел общий минус. Решено было припойкой к корпусу куска кабеля этого общего минуса.

    Так что проверяйте задние фонари, и их проводку.

    После этого решились проблемы:

    1. Включения камеры заднего вида

    2. Мигания правого поворотника в 2 раза чаще

    3. Отключения круизконтроля при включении правого поворотника

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •