Like Tree4понравилось

Уберем надпись SECURE на мониторе

Страница 4 из 14 ПерваяПервая ... 23456 ... ПоследняяПоследняя
Показано с 31 по 40 из 131
  1. #31
    Sergey_chel
    Участник
    Столкнулся с данной проблемой на днях. Только не понял от чего это произошло, ничего не менял, все работало. Вытащил предохранитель audio под капотом, назад поставил и все заработало. Денег никому не платил...

  2. #32
    MAX-OVP
    Участник

    установка музыки

    у меня такая вот проблема,решил подключить сабвуфер,но когда вешаю на аккамулятор силовой кабель т.е. большой плюс, почемуто вырубается магнитола и на мониторе стоит надпись SICHER ето по рyсски вроде как безопасность,из за чего ето может быть???? п.с. когда большой плюс снимаю, магнитола снова работает.....

    ---------- Сообщение добавлено в 19:56 ---------- Предыдущее сообщение добавлено в 04:01 ----------

    уже все настроил,разобрался))))) все работает , мызыка дубасит........

  3. #33
    My-Prima
    Участник

    Exclamation

    Цитата Сообщение от Sergey_chel Посмотреть сообщение
    Столкнулся с данной проблемой на днях. Только не понял от чего это произошло, ничего не менял, все работало. Вытащил предохранитель audio под капотом, назад поставил и все заработало. Денег никому не платил...
    В каком месте находится ентот предохранитель?

  4. #34
    ROW111
    Хранитель Базы Знаний
    My-Prima, так может это иммобилайзер тогда не считывает ключ? машинка красная на приборке как себя ведет? горит,мигает, не горит? глюк антены или усилителя иммобилайзера есть такая болячка у Р12.

  5. #35
    My-Prima
    Участник
    ROW111,
    машинка мигает как всегда с кнопок ключа работает (закыв,открыв) при вкл зажигания появляется надпись пож,подождите и далее SECURE на желтом фоне иногда и климат не работает иногда работает когда как а радио и сд 100 пудов молчат повор,ключ в старт экран тухнет и приборы тоже отпускаеш загорается и стартер молчит

  6. #36
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от My-Prima Посмотреть сообщение
    экран тухнет и приборы тоже
    или КоЗа в стартере что маловероятно если поставил исправную машину месяц назад в сухом теплом месте или АКБ помер...в момент старта на нем сколько напряжение?

  7. #37
    My-Prima
    Участник
    ROW111,
    если поставить перемычку на лонтактах58-59 иммобилайзера стартер крутит бешенно акб зарядил по схеме от замка +12 старта идет на 58 имму а с 59 имму на сам стартер зачем так хитро но с перемычкой нет напруги на катушках зажигания во как

  8. #38
    ROW111
    Хранитель Базы Знаний
    ну воот уже что то.. иммобилайзер значит блокирует пуск...проверь антену его (кольцо вокруг замка зажигания) и усилитель его тут темка где то была...

  9. #39
    My-Prima
    Участник
    ROW111,
    но с ключа сигналка ставится и снимается с охраны даже ключ пробовал перепрограмировать

  10. #40
    ROW111
    Хранитель Базы Знаний
    Цитата Сообщение от My-Prima Посмотреть сообщение
    но с ключа сигналка ставится и снимается с охраны
    сигналка и иммобилайзер это разные системы вообще и между собой не связаны практически...у тебя не дает заводить иммо..именно, а не сигналка..
    комплектация элеганс? или нештатная сигналка?

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •